<!DOCTYPE html><!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muyseguridad.net/wp-content/themes/newsroom14/style.css"><link rel="pingback" href=""> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5475175608606543",
          enable_page_level_ads: true
     });</script> <title>Apple no ofrece cifrado completo en iCloud por las presiones del FBI</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="Apple abandonó los planes de ofrecer cifrado completo en su servicio de almacenamiento en la nube iCloud, por las presiones del FBI"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Apple no ofrece cifrado completo en iCloud por las presiones del FBI" /><meta property="og:description" content="Apple abandonó los planes de ofrecer cifrado completo en su servicio de almacenamiento en la nube iCloud, por las presiones del FBI" /><meta property="og:url" content="https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/" /><meta property="og:site_name" content="MuySeguridad" /><meta property="article:tag" content="Apple" /><meta property="article:tag" content="Cifrado" /><meta property="article:tag" content="FBI" /><meta property="article:tag" content="iCloud" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2020-01-21T23:03:06+00:00" /><meta property="article:modified_time" content="2020-01-21T20:54:00+00:00" /><meta property="og:updated_time" content="2020-01-21T20:54:00+00:00" /><meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud.jpg" /><meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Apple abandonó los planes de ofrecer cifrado completo en su servicio de almacenamiento en la nube iCloud, por las presiones del FBI" /><meta name="twitter:title" content="Apple no ofrece cifrado completo en iCloud por las presiones del FBI" /><meta name="twitter:site" content="@muyseguridad" /><meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud.jpg" /><meta name="twitter:creator" content="@jrvirtual" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muyseguridad.net/#website","url":"https://www.muyseguridad.net/","name":"MuySeguridad","potentialAction":{"@type":"SearchAction","target":"https://www.muyseguridad.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/#primaryimage","url":"https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud.jpg","width":1200,"height":720,"caption":"iCloud"},{"@type":"WebPage","@id":"https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/#webpage","url":"https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/","inLanguage":"es","name":"Apple no ofrece cifrado completo en iCloud por las presiones del FBI","isPartOf":{"@id":"https://www.muyseguridad.net/#website"},"primaryImageOfPage":{"@id":"https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/#primaryimage"},"datePublished":"2020-01-21T23:03:06+00:00","dateModified":"2020-01-21T20:54:00+00:00","author":{"@id":"https://www.muyseguridad.net/#/schema/person/8baed4e6f1e3deb837b732e273d1e162"},"description":"Apple abandon\u00f3 los planes de ofrecer cifrado completo en su servicio de almacenamiento en la nube iCloud, por las presiones del FBI"},{"@type":["Person"],"@id":"https://www.muyseguridad.net/#/schema/person/8baed4e6f1e3deb837b732e273d1e162","name":"Juan Ranchal","image":{"@type":"ImageObject","@id":"https://www.muyseguridad.net/#authorlogo","url":"https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=96&d=mm&r=g","caption":"Juan Ranchal"},"description":"Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.","sameAs":["https://twitter.com/jrvirtual"]}]}</script> <link rel="amphtml" href="https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//www.muyseguridad.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muyseguridad.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Feed" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; RSS de los comentarios" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Apple no ofrece cifrado completo en iCloud por las presiones del FBI RSS de los comentarios" href="https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/style.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muyseguridad.net/wp-content/plugins/google-captcha/css/gglcptch.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/monarch/css/style.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muyseguridad.net/wp-content/plugins/social-media-widget/social_widget.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muyseguridad.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/style-responsive.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/styles/boxed-1120.css'  media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css'  media='screen' /> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/script.js'></script> <link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' /><link rel='shortlink' href='https://www.muyseguridad.net/?p=37055' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#700000}#bgon-cookie-bar .boton-aceptar{background:#700000}#bgon-cookie-bar>span a{color:#700000!important}</style><style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.muyseguridad.net/?wordfence_lh=1&hid=308E494E93003313B74C71052CBF3989');</script><link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2013/08/faviconMuySeguridad.ico"></head><meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" /><body class="post-template-default single single-post postid-37055 single-format-standard et_monarch mobile-sidebar-disable"><div id="wrap" style="position: relative;"><header id="header"><div class="container"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muyseguridad.net/" rel="home"><img src="https://www.muyseguridad.net/wp-content/uploads/2013/08/MUYLOGOS-movil-mac-windows-linux-computer-seguridad-cloud-011-500x85.jpg" alt="MuySeguridad"></a></p><div id="header-social"><div class="side-nav header-widget-zone"><div class="execphpwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/MuySeguridad?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/107764813581138315607/posts">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/MuyComputer">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muyseguridad.net/feed">,</a></p></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muyseguridad.net/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-7997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li id="menu-item-7936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li id="menu-item-7941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-movil-2'); 
} else {
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455526709246-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });</script> </div><div id='div-gpt-ad-1455526822072-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455526300057-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526300057-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/#respond"> <span><span class="dsq-postid" data-dsqidentifier="37055 https://www.muyseguridad.net/?p=37055">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muyseguridad.net/actualidad/" rel="category tag">Actualidad</a> &middot; <a href="https://www.muyseguridad.net/destacados/" rel="category tag">Destacados</a> &middot; <a href="https://www.muyseguridad.net/privacidad/" rel="category tag">Privacidad</a></p><div class="clear"></div><h1 class="entry-title">Apple no ofrece cifrado completo en iCloud por las presiones del FBI</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muyseguridad.net/author/juan/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></li><li class="entry-date"> 22 de enero, 2020</li></ul></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-37055" class="entry fix post-37055 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacados category-privacidad tag-apple tag-cifrado tag-fbi tag-icloud"><div class="pad fix"><div class="text"><p><a href="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud.jpg" rel="lightbox[37055]" title="Apple no ofrece cifrado completo en iCloud por las presiones del FBI"><img class="size-full wp-image-37058 aligncenter" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud.jpg" alt="iCloud" width="1200" height="720" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud.jpg 1200w, https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-250x150.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-500x300.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-600x360.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-622x373.jpg 622w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><p>Apple <strong>abandonó los planes de ofrecer cifrado completo</strong> (de extremo a extremo) en su servicio de almacenamiento en la nube iCloud por las presiones del FBI, según destacan <a href="https://www.usnews.com/news/top-news/articles/2020-01-21/exclusive-apple-dropped-plan-for-encrypting-backups-after-fbi-complained-sources" target="_blank" rel="noopener">medios estadounidenses</a>. La información llega en un momento de disputa entre Apple y el gobierno por el <a href="https://www.muycomputerpro.com/2020/01/15/apple-iphone-pensacola-ira-trump" target="_blank" rel="noopener">acceso a los datos del iPhone</a> del sospechoso del tiroteo en la base militar de Pensacola.</p><p>Apple ha alardeado durante mucho tiempo de ser un defensor de la privacidad del usuario y su mismo CEO, Tim Cook, está intentando <a href="https://www.muycomputerpro.com/2019/01/21/empresas-de-datos-tim-cook" target="_blank" rel="noopener">promover una normativa</a> similar a la GDPR europea que promueva un cambio radical en la industria de la tecnología contra un modelo de negocio basado en lo que califica como <em>«complejo industrial de datos» </em>y que trafica con la información personal de los consumidores.</p><div class="banner-movil"></div><p>Ciertamente, Apple tuvo un serio enfrentamiento con las autoridades cuando en 2016 <a href="https://www.muyseguridad.net/2016/02/23/apple-niega-descifrar-iphone-tiroteo-san-bernardino/" target="_blank" rel="noopener">se negó a descifrar el iPhone</a> de uno de los autores de la matanza de San Bernardino ante lo que suponía para la seguridad de sus millones de clientes. Básicamente, Apple hubiera tenido que crear una puerta trasera para superar el cifrado del sistema operativo iOS.</p><p>El caso se solventó (aparentemente) con un hackeo por un tercero, pero tuvo un gran impacto mediático y según la información que llega ahora, repercutió en el grado de seguridad aplicado por Apple en sus servicios.</p><h3>iCloud, cifrado, pero no completo</h3><p>Apple tenía planes de proteger completamente el contenido que los usuarios subieran al servicio en nube, iCloud, con un cifrado de extremo a extremo. Algo que definitivamente no implementó después de <strong>las presiones del FBI</strong> en el sentido de que <em>«afectaría a las investigaciones criminales»</em>.</p><p><a href="https://www.reuters.com/article/us-apple-fbi-icloud-exclusive/exclusive-apple-dropped-plan-for-encrypting-backups-after-fbi-complained-sources-idUSKBN1ZK1CT?feedType=RSS&amp;feedName=technologyNews" target="_blank" rel="noopener">Reuters</a>, citando a un exempleado de Apple, asegura que la compañía <em>«no quería arriesgarse a ser atacada por funcionarios públicos con el argumento de proteger a delincuentes, demandada por mover datos previamente accesibles fuera del alcance de las agencias gubernamentales o utilizada como excusa para una nueva legislación contra el cifrado»</em>.</p><p>El resultado es que en su configuración actual cualquier gobierno puede solicitar a Apple que entregue los datos de un usuario en iCloud. Después de revisar la solicitud, Apple buscará los datos del usuario, incluyendo contactos y mensajes de iMessage en sus servidores y los compartirá con las autoridades gubernamentales.</p><p>Si bien la presión del gobierno y agencias estadounidenses se aplican de igual manera a otras compañías como Amazon, Google o Microsoft, parafraseando a Apple: <strong>«l<em>o que sucede en tu iPhone, NO se queda en tu iPhone</em>«</strong>.</p><p>Nuestra opinión ya la conoces. Debilitar la seguridad del cifrado en la que se basa todo nuestro sistema tecnológico actual (y de vida) con el objetivo de <em>«aumentar la seguridad»</em> es <strong>tan estúpido como inútil</strong>. Las puertas traseras terminarían llegando a los ciberdelincuentes y el caos estaría servido. Más que presionar a Apple para descifrar los iPhones de los autores de los tiroteos, más lógico sería limitar que cualquier asesino pueda equiparse con cualquier arma con la facilidad que lo hacen en EE.UU&#8230;.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F01%2F22%2Fapple-no-ofrece-cifrado-completo-en-icloud%2F&#038;t=Apple%20no%20ofrece%20cifrado%20completo%20en%20iCloud%20por%20las%20presiones%20del%20FBI" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="37055" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Apple%20no%20ofrece%20cifrado%20completo%20en%20iCloud%20por%20las%20presiones%20del%20FBI&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F01%2F22%2Fapple-no-ofrece-cifrado-completo-en-icloud%2F&#038;via=muycomputerpro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="37055" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F01%2F22%2Fapple-no-ofrece-cifrado-completo-en-icloud%2F&#038;t=Apple%20no%20ofrece%20cifrado%20completo%20en%20iCloud%20por%20las%20presiones%20del%20FBI" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="37055" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F01%2F22%2Fapple-no-ofrece-cifrado-completo-en-icloud%2F&#038;title=Apple%20no%20ofrece%20cifrado%20completo%20en%20iCloud%20por%20las%20presiones%20del%20FBI" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="37055" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muyseguridad.net/tag/apple/" rel="tag">Apple</a><a href="https://www.muyseguridad.net/tag/cifrado/" rel="tag">Cifrado</a><a href="https://www.muyseguridad.net/tag/fbi/" rel="tag">FBI</a><a href="https://www.muyseguridad.net/tag/icloud/" rel="tag">iCloud</a></p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4242397886"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muyseguridad.net/2020/01/20/mcafee-nombra-un-nuevo-ceo-sale-chris-young-y-entra-peter-leav/" rel="prev"><strong>Anterior post</strong> <span>McAfee nombra un nuevo CEO: sale Chris Young y entra Peter Leav</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/';
var disqus_identifier = '37055 https://www.muyseguridad.net/?p=37055';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muyseguridad';
var disqus_title = "Apple no ofrece cifrado completo en iCloud por las presiones del FBI";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=37055';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div id='div-gpt-ad-1387445653095-0' style='width:300px; height:250px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387445653095-0'); });</script> </div><span style="text-align:center; margin:25px;"> <script type='text/javascript'>GA_googleFillSlot("728x90_MPU_Singles_MuySeguridad");</script> </span></div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><div class="newsletters"><a href="https://www.muyseguridad.net/suscribete-por-correo-electronico-a-muyseguridad" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Apple no ofrece cifrado completo en iCloud por las presiones del FBI" href="https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="iCloud" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Apple no ofrece cifrado completo en iCloud por las presiones del FBI</i><i class="meta">22 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="McAfee nombra un nuevo CEO: sale Chris Young y entra Peter Leav" href="https://www.muyseguridad.net/2020/01/20/mcafee-nombra-un-nuevo-ceo-sale-chris-young-y-entra-peter-leav/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/peter_leav-150x100.jpeg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/peter_leav-150x100.jpeg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/peter_leav-622x415.jpeg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">McAfee nombra un nuevo CEO: sale Chris Young y entra Peter Leav</i><i class="meta">20 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Microsoft alerta de un fallo de seguridad en Internet Explorer bajo ataques activos" href="https://www.muyseguridad.net/2020/01/20/vulnerabilidad-en-internet-explorer/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Internet_Explorer-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="vulnerabilidad en Internet Explorer" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Internet_Explorer-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Internet_Explorer-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Microsoft alerta de un fallo de seguridad en Internet Explorer bajo ataques activos</i><i class="meta">20 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="WannaCry encabezó las infecciones por ransomware en 2019" href="https://www.muyseguridad.net/2020/01/17/wannacry-encabezo-las-infecciones-por-ransomware-en-2019/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/WannaCry-150x100.jpeg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="WannaCry" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/WannaCry-150x100.jpeg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/WannaCry-622x415.jpeg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">WannaCry encabezó las infecciones por ransomware en 2019</i><i class="meta">17 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Google lleva su autenticación 2FA al iPhone" href="https://www.muyseguridad.net/2020/01/16/google-lleva-su-autenticacion-2fa-al-iphone/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/google_autenticator-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/google_autenticator-150x100.png 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/google_autenticator-622x415.png 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Google lleva su autenticación 2FA al iPhone</i><i class="meta">16 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Microsoft parchea vulnerabilidad crítica en Windows 10" href="https://www.muyseguridad.net/2020/01/16/microsoft-parchea-vulnerabilidad-critica-en-windows-10/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/03/Vulnerabilidad_0-Day_Windows-10-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Windows Sandbox" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/03/Vulnerabilidad_0-Day_Windows-10-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/03/Vulnerabilidad_0-Day_Windows-10-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Microsoft parchea vulnerabilidad crítica en Windows 10</i><i class="meta">16 de enero de 2020</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47373"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/251374fef5fa15efe6b3ca5461bc4d5c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/251374fef5fa15efe6b3ca5461bc4d5c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">antonio marco samuelle on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47372"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/310b320fd149b3948249a4bf74ce04da?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/310b320fd149b3948249a4bf74ce04da?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">BRIGHT NANCY on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="50 organizaciones firman una carta abierta contra el Bloatware en Android" href="https://www.muyseguridad.net/2020/01/13/carta-abierta-contra-el-bloatware-en-android/#comment-47371"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/5713f7d96d2fe92f622cd3e4c2e317a0?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5713f7d96d2fe92f622cd3e4c2e317a0?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Cheo Ramos on:</i><i class="title">50 organizaciones firman una carta abierta contra el Bloatware en Android</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="50 organizaciones firman una carta abierta contra el Bloatware en Android" href="https://www.muyseguridad.net/2020/01/13/carta-abierta-contra-el-bloatware-en-android/#comment-47370"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/a4ff8ec93de9227a31917b94b3c0b59d?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a4ff8ec93de9227a31917b94b3c0b59d?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Vietar on:</i><i class="title">50 organizaciones firman una carta abierta contra el Bloatware en Android</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Un ciberataque (previsiblamente iraní) hackea un sitio web federal estadounidense" href="https://www.muyseguridad.net/2020/01/07/ciberataque-desde-iran/#comment-47369"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/43f1157acdd287c013bd9a5e0a1e89d2?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/43f1157acdd287c013bd9a5e0a1e89d2?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Nicolas Martinez on:</i><i class="title">Un ciberataque (previsiblamente iraní) hackea un sitio web federal estadounidense</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="50 organizaciones firman una carta abierta contra el Bloatware en Android" href="https://www.muyseguridad.net/2020/01/13/carta-abierta-contra-el-bloatware-en-android/#comment-47368"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/5713f7d96d2fe92f622cd3e4c2e317a0?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5713f7d96d2fe92f622cd3e4c2e317a0?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Cheo Ramos on:</i><i class="title">50 organizaciones firman una carta abierta contra el Bloatware en Android</i></span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="50 organizaciones firman una carta abierta contra el Bloatware en Android" href="https://www.muyseguridad.net/2020/01/13/carta-abierta-contra-el-bloatware-en-android/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Bloatware_Android-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Bloatware en Android" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Bloatware_Android-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Bloatware_Android-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">50 organizaciones firman una carta abierta contra el Bloatware en Android</i><i class="meta">13 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Un ciberataque (previsiblamente iraní) hackea un sitio web federal estadounidense" href="https://www.muyseguridad.net/2020/01/07/ciberataque-desde-iran/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Ciberataque_desde_Irán-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ciberataque desde Irán" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Ciberataque_desde_Irán-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Ciberataque_desde_Irán-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Un ciberataque (previsiblamente iraní) hackea un sitio web federal estadounidense</i><i class="meta">7 de enero de 2020</i></span></a></li></ul></li><li id="text-5" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><nav id="nav-footer" class="menu-top-nav-container"><ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muyseguridad';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script>  <script type="text/javascript">var sc_project=4600295; 
var sc_invisible=1; 
var sc_security="54625be3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce tracking"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4600295/0/54625be3/1/" alt="shopify
analytics ecommerce tracking"></a></div></noscript> <script type="text/javascript">var sc_project=5648124; 
var sc_invisible=1; 
var sc_security="f74d0d6e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/5648124/0/f74d0d6e/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-18']);
 _gaq.push(['_setDomainName', 'muyseguridad.net']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script type="text/javascript">var sc_project=9524478; 
var sc_invisible=1; 
var sc_security="ddfcad9b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9524478/0/ddfcad9b/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var sc_project=9911965; 
var sc_invisible=1; 
var sc_security="4c0e57ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9911965/0/4c0e57ee/1/" alt="hits
counter"></a></div></noscript> <script type="text/javascript">var sc_project=9959994; 
var sc_invisible=1; 
var sc_security="e541b55e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9959994/0/e541b55e/1/" alt="free
hit counter"></a></div></noscript> <script type="text/javascript">var sc_project=10510467; 
var sc_invisible=1; 
var sc_security="f864ff1b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10510467/0/f864ff1b/1/" alt="real
time web analytics"></a></div></noscript> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"Imagen {current} de {total}",loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/idle-timer.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muyseguridad.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muyseguridad.net\/2020\/01\/22\/apple-no-ofrece-cifrado-completo-en-icloud\/","stats_nonce":"113ada6008","share_counts":"b1d1304b57","follow_counts":"2741537ea5","total_counts":"68c0bda424","media_single":"4d80be1206","media_total":"a910128c44","generate_all_window_nonce":"79ff87bef8","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/custom.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.jplayer.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.flexslider.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.theme.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script> <!--[if lt IE 9]><script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1579647964 -->