<!DOCTYPE html><!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muyseguridad.net/wp-content/themes/newsroom14/style.css"><link rel="pingback" href=""> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5475175608606543",
          enable_page_level_ads: true
     });</script> <title>El coronavirus de China también produce campañas de malware</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="El coronavirus de China también está produciendo campañas de malware y desinformación, aprovechando la incertidumbre y el miedo a su extensión"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El coronavirus de China también produce campañas de malware" /><meta property="og:description" content="El coronavirus de China también está produciendo campañas de malware y desinformación, aprovechando la incertidumbre y el miedo a su extensión" /><meta property="og:url" content="https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/" /><meta property="og:site_name" content="MuySeguridad" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="Malware" /><meta property="article:tag" content="Phishing" /><meta property="article:tag" content="Spam" /><meta property="article:section" content="Amenazas" /><meta property="article:published_time" content="2020-02-02T23:14:23+00:00" /><meta property="article:modified_time" content="2020-02-02T19:32:50+00:00" /><meta property="og:updated_time" content="2020-02-02T19:32:50+00:00" /><meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China.jpg" /><meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El coronavirus de China también está produciendo campañas de malware y desinformación, aprovechando la incertidumbre y el miedo a su extensión" /><meta name="twitter:title" content="El coronavirus de China también produce campañas de malware" /><meta name="twitter:site" content="@muyseguridad" /><meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China.jpg" /><meta name="twitter:creator" content="@jrvirtual" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muyseguridad.net/#website","url":"https://www.muyseguridad.net/","name":"MuySeguridad","potentialAction":{"@type":"SearchAction","target":"https://www.muyseguridad.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/#primaryimage","url":"https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China.jpg","width":1200,"height":720,"caption":"coronavirus de China"},{"@type":"WebPage","@id":"https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/#webpage","url":"https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/","inLanguage":"es","name":"El coronavirus de China tambi\u00e9n produce campa\u00f1as de malware","isPartOf":{"@id":"https://www.muyseguridad.net/#website"},"primaryImageOfPage":{"@id":"https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/#primaryimage"},"datePublished":"2020-02-02T23:14:23+00:00","dateModified":"2020-02-02T19:32:50+00:00","author":{"@id":"https://www.muyseguridad.net/#/schema/person/8baed4e6f1e3deb837b732e273d1e162"},"description":"El coronavirus de China tambi\u00e9n est\u00e1 produciendo campa\u00f1as de malware y desinformaci\u00f3n, aprovechando la incertidumbre y el miedo a su extensi\u00f3n"},{"@type":["Person"],"@id":"https://www.muyseguridad.net/#/schema/person/8baed4e6f1e3deb837b732e273d1e162","name":"Juan Ranchal","image":{"@type":"ImageObject","@id":"https://www.muyseguridad.net/#authorlogo","url":"https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=96&d=mm&r=g","caption":"Juan Ranchal"},"description":"Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.","sameAs":["https://twitter.com/jrvirtual"]}]}</script> <link rel="amphtml" href="https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//www.muyseguridad.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muyseguridad.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Feed" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; RSS de los comentarios" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; El coronavirus de China también produce campañas de malware y desinformación RSS de los comentarios" href="https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/style.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muyseguridad.net/wp-content/plugins/google-captcha/css/gglcptch.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/monarch/css/style.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muyseguridad.net/wp-content/plugins/social-media-widget/social_widget.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muyseguridad.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/style-responsive.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/styles/boxed-1120.css'  media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css'  media='screen' /> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/script.js'></script> <link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' /><link rel='shortlink' href='https://www.muyseguridad.net/?p=37118' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#700000}#bgon-cookie-bar .boton-aceptar{background:#700000}#bgon-cookie-bar>span a{color:#700000!important}</style><style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.muyseguridad.net/?wordfence_lh=1&hid=27EEAE376356B2A929DC505959565B13');</script><link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2013/08/faviconMuySeguridad.ico"></head><meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" /><body class="post-template-default single single-post postid-37118 single-format-standard et_monarch mobile-sidebar-disable"><div id="wrap" style="position: relative;"><header id="header"><div class="container"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muyseguridad.net/" rel="home"><img src="https://www.muyseguridad.net/wp-content/uploads/2013/08/MUYLOGOS-movil-mac-windows-linux-computer-seguridad-cloud-011-500x85.jpg" alt="MuySeguridad"></a></p><div id="header-social"><div class="side-nav header-widget-zone"><div class="execphpwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/MuySeguridad?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/107764813581138315607/posts">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/MuyComputer">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muyseguridad.net/feed">,</a></p></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muyseguridad.net/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-7997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li id="menu-item-7936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li id="menu-item-7941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-movil-2'); 
} else {
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455526709246-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });</script> </div><div id='div-gpt-ad-1455526822072-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455526300057-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526300057-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/#respond"> <span><span class="dsq-postid" data-dsqidentifier="37118 https://www.muyseguridad.net/?p=37118">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muyseguridad.net/amenazas/" rel="category tag">Amenazas</a></p><div class="clear"></div><h1 class="entry-title">El coronavirus de China también produce campañas de malware y desinformación</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muyseguridad.net/author/juan/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></li><li class="entry-date"> 3 de febrero, 2020</li></ul></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-37118" class="entry fix post-37118 post type-post status-publish format-standard has-post-thumbnail hentry category-amenazas tag-coronavirus tag-malware tag-phishing tag-spam"><div class="pad fix"><div class="text"><p><a href="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China.jpg" rel="lightbox[37118]" title="El coronavirus de China también produce campañas de malware y desinformación"><img class="size-full wp-image-37119 aligncenter" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China.jpg" alt="coronavirus de China" width="1200" height="720" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China.jpg 1200w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-250x150.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-500x300.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-600x360.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-622x373.jpg 622w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><p>Como si no tuviéramos bastante con los daños personales y económicos de la epidemia por el <a href="https://www.muycomputer.com/2020/01/26/mapa-del-coronavirus-de-wuhan/" target="_blank" rel="noopener">coronavirus de China</a>, en los últimos días han llegado las inevitables <strong>campañas de malware y la desinformación en las redes sociales</strong>.</p><p>Como sabes, <a href="https://es.wikipedia.org/wiki/Coronavirus_de_Wuhan" target="_blank" rel="noopener">2019-nCoV</a> es un virus de nueva aparición que forma parte de la familia de los coronavirus (ARN monocatenario positivo). El primer caso fue detectado el 31 de diciembre de 2019 en la ciudad china de Wuhan y desde entonces su expansión ha sido bastante grande en China a pesar de las medidas adoptadas para frenar la epidemia. <span class="">Aunque hay que citar que un virus de la misma familia como el de la gripe mata anualmente a muchas más personas, </span><span class="">e</span>l coronavirus de China (2019-nCoV) está generando la lógica preocupación <span class="">sobre el potencial de cualquier virus nuevo. </span></p><div class="banner-movil"></div><p><span class=""><strong>El aumento de la alarma</strong> ha llegado por las múltiples incógnitas que lo rodean; la facilidad para su propagación de humano a humano; cuánto de peligroso puede llegar a ser; su alcance teniendo en cuenta la «monstruosidad» de densidad de población de las grandes ciudades chinas y su capacidad para propagarse internacionalmente e infectar a un gran número de personas. </span></p><h3>Ejemplo de malware por el coronavirus de China</h3><p>Como con cualquier tema mediático de impacto mundial, aunque sean desgracias como esta, los creadores de malware pretenden aprovecharlo. Uno de ellos es la campaña de <strong><em>Phishing Scams</em></strong> iniciada cuando la OMS declaró el pasado jueves la <a href="https://www.muycomputer.com/2020/01/31/coronavirus-de-china-emergencia-oms/" target="_blank" rel="noopener">declaración</a> de «emergencia sanitaria internacional». En medio de los esfuerzos internacionales para contener la transmisión del virus, los estafadores en línea ya han comenzado a explotar la incertidumbre y el miedo.</p><p><a href="https://www.wired.com/story/coronavirus-phishing-scams/">Un ejemplo</a> de correo electrónico de phishing fue detectado por la empresa de seguridad Mimecast y muestra a los atacantes diseminando enlaces maliciosos y archivos .PDF donde afirman contener información sobre cómo protegerse de la propagación de la enfermedad. <em>«Lea el documento adjunto sobre medidas de seguridad con respecto a la propagación del coronavirus de China»</em>, se lee en el mensaje, que supuestamente proviene de un virólogo. <em>«Esta pequeña medida puede salvarte»</em>, aseguran sin cortarse estos desalmados.</p><p><a href="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2.jpg" rel="lightbox[37118]" title="El coronavirus de China también produce campañas de malware y desinformación"><img class="wp-image-37120 aligncenter" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2.jpg" alt="coronavirus de China" width="800" height="665" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2.jpg 992w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2-100x84.jpg 100w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2-210x175.jpg 210w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2-768x639.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2-500x416.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2-600x499.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China_2-622x517.jpg 622w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p>Los estafadores de correo electrónico a menudo intentan provocar una sensación de miedo y urgencia en las víctimas. <span class="">No es sorprendente que intenten incorporar tan rápido el coronavirus en ese libro de jugadas. </span>Pero el movimiento ilustra cómo los intentos de phishing son tan consistentes en el tiempo para ciertos temas.</p><p><em>«Desafortunadamente vemos esto a menudo en eventos geopolíticos y eventos mundiales»</em>, dice Francis Gaffney, director de inteligencia de amenazas en Mimecast. <span class=""><em>«Esto es cuando los ciberdelincuentes buscan oportunidades para usar la confusión que tienen las personas vulnerables. Hacen clic en los enlaces porque no están seguros»</em>.</span></p><p><span class="">La tasa de éxito de los correos electrónicos de phishing con temática estacional palidece en comparación con <strong>aquellos vinculados a un evento mundial crítico</strong>. </span>Las personas que viven con la incertidumbre del Brexit o un desastre natural tienen preguntas y preocupaciones desproporcionadas. Los atacantes pueden explotar esos miedos y dudas sugiriendo que tienen respuestas. Y es lo que está sucediendo con el nuevo virus.</p><p>Otra de las campañas de malware detectadas también llega vía spam por correo electrónico y es un viaje conocido, el peligroso troyano <a href="https://es.malwarebytes.com/emotet/" target="_blank" rel="noopener">Emotet</a> que se incluye como adjunto en un supuesto comunicado de organismos oficiales de sanidad con recomendaciones para prevenir el coronavirus. <strong>P</strong><strong>recaución. Todo es falso.</strong></p><h3>Y desinformación</h3><p>Para que no faltara nada, <a href="https://www.engadget.com/2020/01/31/facebook-google-coronavirus-misinformation/" target="_blank" rel="noopener">Google y Facebook</a> han tenido que iniciar un programa especial <strong>contra la desinformación</strong> que estamos viendo sobre el virus, contenido falso y hasta curas que como sabes hoy por hoy no existen, como tampoco una vacuna.</p><p>Los verificadores de datos de terceros de Facebook están <strong>revisando contenido relacionado con el virus</strong>, ahora considerado. Cuando los verificadores de hechos califiquen algo como falso, Facebook limitará su propagación y enviará una notificación a las personas que han compartido o intentan compartir ese contenido. Facebook también está eliminando contenido que ha sido señalado por organizaciones de salud globales por contener declaraciones falsas o teorías de conspiración, como curas falsas como beber lejía. También restringirá o bloqueará los hashtags utilizados para difundir información errónea en Instagram.</p><p>En cuanto a Google, <a href="https://www.muycomputer.com/2020/02/01/google-alertas-coronavirus/" target="_blank" rel="noopener">ha activado la alertas</a> para el coronavirus en su buscador e incluyen enlaces directos a fuentes de información y respuesta oficiales, dejando en segundo lugar los resultados corrientes, como las últimas noticias acerca del tema.</p><p>Es importante ser cauteloso ante esta emergencia de salud global y tomar precauciones razonables para prevenir la infección. Pero es igual de importante <strong>prevenir el contagio por los virus virtuales y la desinformación</strong>. Y ya que estamos: <a href="https://mashable.com/shopping/feb-2-fusionlens-for-iphone/?europe=true">no ceder ante el racismo y el odio</a> que también se está produciendo para no acumular más daño en una situación ya dolorosa.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F02%2F03%2Fcoronavirus-de-china-malware%2F&#038;t=El%20coronavirus%20de%20China%20tambi%C3%A9n%20produce%20campa%C3%B1as%20de%20malware%20y%20desinformaci%C3%B3n" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="37118" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=El%20coronavirus%20de%20China%20tambi%C3%A9n%20produce%20campa%C3%B1as%20de%20malware%20y%20desinformaci%C3%B3n&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F02%2F03%2Fcoronavirus-de-china-malware%2F&#038;via=muycomputerpro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="37118" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F02%2F03%2Fcoronavirus-de-china-malware%2F&#038;t=El%20coronavirus%20de%20China%20tambi%C3%A9n%20produce%20campa%C3%B1as%20de%20malware%20y%20desinformaci%C3%B3n" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="37118" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F02%2F03%2Fcoronavirus-de-china-malware%2F&#038;title=El%20coronavirus%20de%20China%20tambi%C3%A9n%20produce%20campa%C3%B1as%20de%20malware%20y%20desinformaci%C3%B3n" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="37118" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muyseguridad.net/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://www.muyseguridad.net/tag/malware/" rel="tag">Malware</a><a href="https://www.muyseguridad.net/tag/phishing/" rel="tag">Phishing</a><a href="https://www.muyseguridad.net/tag/spam/" rel="tag">Spam</a></p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4242397886"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muyseguridad.net/2020/01/31/amenazas-internas-en-empresas/" rel="prev"><strong>Anterior post</strong> <span>Las amenazas internas también le cuestan caro a las empresas</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/';
var disqus_identifier = '37118 https://www.muyseguridad.net/?p=37118';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muyseguridad';
var disqus_title = "El coronavirus de China también produce campañas de malware y desinformación";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=37118';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div id='div-gpt-ad-1387445653095-0' style='width:300px; height:250px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387445653095-0'); });</script> </div><span style="text-align:center; margin:25px;"> <script type='text/javascript'>GA_googleFillSlot("728x90_MPU_Singles_MuySeguridad");</script> </span></div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><div class="newsletters"><a href="https://www.muyseguridad.net/suscribete-por-correo-electronico-a-muyseguridad" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="El coronavirus de China también produce campañas de malware y desinformación" href="https://www.muyseguridad.net/2020/02/03/coronavirus-de-china-malware/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="coronavirus de China" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Coronavirus_de_China-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">El coronavirus de China también produce campañas de malware y desinformación</i><i class="meta">3 de febrero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Las amenazas internas también le cuestan caro a las empresas" href="https://www.muyseguridad.net/2020/01/31/amenazas-internas-en-empresas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Amenazas_internas-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="amenazas internas" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Amenazas_internas-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Amenazas_internas-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Las amenazas internas también le cuestan caro a las empresas</i><i class="meta">31 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="El antivirus gratuito de Avast sigue envuelto en la polémica por la recopilación de datos" href="https://www.muyseguridad.net/2020/01/30/antivirus-gratuito-de-avast/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/12/Avast-Antivirus-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="antivirus gratuito Avast" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/12/Avast-Antivirus-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/12/Avast-Antivirus-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">El antivirus gratuito de Avast sigue envuelto en la polémica por la recopilación de datos</i><i class="meta">30 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Los mejores antivirus para Windows 10 en equipos de consumo" href="https://www.muyseguridad.net/2020/01/29/mejores-antivirus-para-windows-10-en-equipos-de-consumo/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Antivirus_Windows10Home-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="antivirus para Windows 10" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Antivirus_Windows10Home-150x100.png 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Antivirus_Windows10Home-622x415.png 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Los mejores antivirus para Windows 10 en equipos de consumo</i><i class="meta">29 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Día Europeo de la Protección de Datos: casi 40 años de evolución de salvaguarda de la información" href="https://www.muyseguridad.net/2020/01/28/dia-europeo-de-la-proteccion-de-datos-casi-40-anos-de-evolucion-de-salvaguarda-de-la-informacion/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/dia-europeo-proteccion-de-datos-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/dia-europeo-proteccion-de-datos-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/dia-europeo-proteccion-de-datos-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Día Europeo de la Protección de Datos: casi 40 años de evolución de salvaguarda de la información</i><i class="meta">28 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Qué es Windows Sandbox, cómo se activa y para qué se utiliza" href="https://www.muyseguridad.net/2020/01/28/que-es-windows-sandbox-como-se-activa-y-para-que-se-utiliza/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/Windows-Sandbox-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Windows Sandbox" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/Windows-Sandbox-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/12/Windows-Sandbox-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Qué es Windows Sandbox, cómo se activa y para qué se utiliza</i><i class="meta">28 de enero de 2020</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Los mejores antivirus para Windows 10 en equipos de consumo" href="https://www.muyseguridad.net/2020/01/29/mejores-antivirus-para-windows-10-en-equipos-de-consumo/#comment-47381"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/fdffec2fb1e89a1288f61517b581f243?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdffec2fb1e89a1288f61517b581f243?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Nodor on:</i><i class="title">Los mejores antivirus para Windows 10 en equipos de consumo</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="CardPlanet, así funcionaba el mercado de tarjetas de crédito robadas" href="https://www.muyseguridad.net/2020/01/27/cardplanet-tarjetas-de-credito-robadas/#comment-47380"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/f4dad4fa2fb1a1fbbc354095b0be4166?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4dad4fa2fb1a1fbbc354095b0be4166?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Juan Orós on:</i><i class="title">CardPlanet, así funcionaba el mercado de tarjetas de crédito robadas</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Los mejores antivirus para Windows 10 en equipos de consumo" href="https://www.muyseguridad.net/2020/01/29/mejores-antivirus-para-windows-10-en-equipos-de-consumo/#comment-47379"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/fd7b1bd2d33a260fac32b1959db05dd5?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd7b1bd2d33a260fac32b1959db05dd5?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Francisco Angel Canales Nájera on:</i><i class="title">Los mejores antivirus para Windows 10 en equipos de consumo</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47378"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/22f1d6eedff020e39a9143ec7c6b9e2a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22f1d6eedff020e39a9143ec7c6b9e2a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Diego on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47377"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/22f1d6eedff020e39a9143ec7c6b9e2a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/22f1d6eedff020e39a9143ec7c6b9e2a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Diego on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47376"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/251374fef5fa15efe6b3ca5461bc4d5c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/251374fef5fa15efe6b3ca5461bc4d5c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">antonio marco samuelle on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="50 organizaciones firman una carta abierta contra el Bloatware en Android" href="https://www.muyseguridad.net/2020/01/13/carta-abierta-contra-el-bloatware-en-android/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Bloatware_Android-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Bloatware en Android" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Bloatware_Android-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Bloatware_Android-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">50 organizaciones firman una carta abierta contra el Bloatware en Android</i><i class="meta">13 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Apple no ofrece cifrado completo en iCloud por las presiones del FBI" href="https://www.muyseguridad.net/2020/01/22/apple-no-ofrece-cifrado-completo-en-icloud/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="iCloud" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/iCloud-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Apple no ofrece cifrado completo en iCloud por las presiones del FBI</i><i class="meta">22 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Los mejores antivirus para Windows 10 en equipos de consumo" href="https://www.muyseguridad.net/2020/01/29/mejores-antivirus-para-windows-10-en-equipos-de-consumo/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Antivirus_Windows10Home-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="antivirus para Windows 10" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Antivirus_Windows10Home-150x100.png 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Antivirus_Windows10Home-622x415.png 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Los mejores antivirus para Windows 10 en equipos de consumo</i><i class="meta">29 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Un ciberataque (previsiblamente iraní) hackea un sitio web federal estadounidense" href="https://www.muyseguridad.net/2020/01/07/ciberataque-desde-iran/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Ciberataque_desde_Irán-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="ciberataque desde Irán" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Ciberataque_desde_Irán-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Ciberataque_desde_Irán-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Un ciberataque (previsiblamente iraní) hackea un sitio web federal estadounidense</i><i class="meta">7 de enero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="CardPlanet, así funcionaba el mercado de tarjetas de crédito robadas" href="https://www.muyseguridad.net/2020/01/27/cardplanet-tarjetas-de-credito-robadas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/CardPlanet-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="CardPlanet" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/CardPlanet-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/01/CardPlanet-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">CardPlanet, así funcionaba el mercado de tarjetas de crédito robadas</i><i class="meta">27 de enero de 2020</i></span></a></li></ul></li><li id="text-5" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><nav id="nav-footer" class="menu-top-nav-container"><ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muyseguridad';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script>  <script type="text/javascript">var sc_project=4600295; 
var sc_invisible=1; 
var sc_security="54625be3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce tracking"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4600295/0/54625be3/1/" alt="shopify
analytics ecommerce tracking"></a></div></noscript> <script type="text/javascript">var sc_project=5648124; 
var sc_invisible=1; 
var sc_security="f74d0d6e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/5648124/0/f74d0d6e/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-18']);
 _gaq.push(['_setDomainName', 'muyseguridad.net']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script type="text/javascript">var sc_project=9524478; 
var sc_invisible=1; 
var sc_security="ddfcad9b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9524478/0/ddfcad9b/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var sc_project=9911965; 
var sc_invisible=1; 
var sc_security="4c0e57ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9911965/0/4c0e57ee/1/" alt="hits
counter"></a></div></noscript> <script type="text/javascript">var sc_project=9959994; 
var sc_invisible=1; 
var sc_security="e541b55e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9959994/0/e541b55e/1/" alt="free
hit counter"></a></div></noscript> <script type="text/javascript">var sc_project=10510467; 
var sc_invisible=1; 
var sc_security="f864ff1b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10510467/0/f864ff1b/1/" alt="real
time web analytics"></a></div></noscript> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"Imagen {current} de {total}",loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/idle-timer.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muyseguridad.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muyseguridad.net\/2020\/02\/03\/coronavirus-de-china-malware\/","stats_nonce":"40c74f62e4","share_counts":"70e9d5bbc0","follow_counts":"1abfe4d627","total_counts":"27be0f8c58","media_single":"f8b03e3a1f","media_total":"8ea0900a32","generate_all_window_nonce":"eaac7495b1","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/custom.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.jplayer.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.flexslider.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.theme.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script> <!--[if lt IE 9]><script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1580685422 -->