<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<!-- TPNET-322 -->
    <script src="https://c614fd8d1d5e45c1ac9a03503354d04e.js.ubembed.com" async></script>


<meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" />

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2020/02/MS-FAVICON.png" /><link rel="pingback" href="" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-1000x600.jpg" />
	<meta property="og:url" content="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/" />
<meta property="og:title" content="Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!" />
<meta property="og:description" content="Google Chrome es el navegador web más usado del mercado y acapara una cuota de mercado cercano al 70%. Ello quiere decir que cualquier problema de seguridad afecta a decenas de millones de internautas. Y en este caso más, porque también afecta a otros navegadores basados en Chromium, como Edge, Opera o Vivaldi. Google ha [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/">
<meta name="twitter:title" content="Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!">
<meta name="twitter:description" content="Google Chrome es el navegador web más usado del mercado y acapara una cuota de mercado cercano al 70%. Ello quiere decir que cualquier problema de seguridad afecta a decenas de millones de internautas. Y en este caso más, porque también afecta a otros navegadores basados en Chromium, como Edge, Opera o Vivaldi. Google ha [&hellip;]">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Nuevo 0-Day para Google Chrome y otros basados en Chromium</title>
<meta name="description" content="Un nuevo 0-Day en Google Chrome y otros basados en Chromium como Edge u Opera se ha localizado en el motor de renderizado de código abierto V8 JavaScript"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Nuevo 0-Day para Google Chrome y otros basados en Chromium">
<meta property="og:description" content="Un nuevo 0-Day en Google Chrome y otros basados en Chromium como Edge u Opera se ha localizado en el motor de renderizado de código abierto V8 JavaScript">
<meta property="og:url" content="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/">
<meta property="og:site_name" content="MuySeguridad. Seguridad informática.">
<meta property="article:publisher" content="https://www.facebook.com/MuySeguridad/">
<meta property="article:author" content="https://www.facebook.com/MuySeguridad/">
<meta property="article:tag" content="exploits">
<meta property="article:tag" content="Google Chrome">
<meta property="article:tag" content="O-Day">
<meta property="article:section" content="Noticias">
<meta property="article:published_time" content="2021-02-06T00:04:34+01:00">
<meta property="article:modified_time" content="2021-02-05T22:47:51+01:00">
<meta property="og:updated_time" content="2021-02-05T22:47:51+01:00">
<meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8.jpg">
<meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Google Chrome">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nuevo 0-Day para Google Chrome y otros basados en Chromium">
<meta name="twitter:description" content="Un nuevo 0-Day en Google Chrome y otros basados en Chromium como Edge u Opera se ha localizado en el motor de renderizado de código abierto V8 JavaScript">
<meta name="twitter:site" content="@muyseguridad">
<meta name="twitter:creator" content="@muyseguridad">
<meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Nuevo 0-Day para Google Chrome y otros basados en Chromium","description":"Un nuevo 0-Day en Google Chrome y otros basados en Chromium como Edge u Opera se ha localizado en el motor de renderizado de c\u00f3digo abierto V8 JavaScript","datePublished":"2021-02-06T00:04:34+01:00","dateModified":"2021-02-05T22:47:51+01:00","publisher":{"@type":"Organization","name":"MuySeguridad","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muyseguridad.net\/2021\/02\/06\/0-day-google-chrome\/"},"author":{"@type":"Person","name":"Juan Ranchal"},"image":{"@type":"ImageObject","url":"https:\/\/www.muyseguridad.net\/wp-content\/uploads\/2021\/02\/Google-Chrome-0DayV8.jpg","width":1200,"height":720}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muyseguridad.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuySeguridad. Seguridad informática. &raquo; Feed" href="https://www.muyseguridad.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuySeguridad. Seguridad informática. &raquo; Feed de los comentarios" href="https://www.muyseguridad.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuySeguridad. Seguridad informática. &raquo; Comentario Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza! del feed" href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muyseguridad.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=1c44e27856ae11ca20afc05d94351457"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muyseguridad.net/wp-includes/css/dist/block-library/style.min.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muyseguridad.net/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://www.muyseguridad.net/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news/style.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news-child/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news/css/reset.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news/css/media-queries.css?ver=1c44e27856ae11ca20afc05d94351457' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muyseguridad.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"V0DJ5SF-UbUxB","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.muyseguridad.net/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' />

<link rel='shortlink' href='https://www.muyseguridad.net/?p=39916' />
<link rel="alternate" type="application/json+oembed" href="https://www.muyseguridad.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muyseguridad.net%2F2021%2F02%2F06%2F0-day-google-chrome%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muyseguridad.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muyseguridad.net%2F2021%2F02%2F06%2F0-day-google-chrome%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.muyseguridad.net/?wordfence_lh=1&hid=BA01BF20B784763E3F4F024EE0D4A080');
</script><link rel="amphtml" href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/amp/">
    <!--ASINCRONO DFP-->

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <!--FIN ASINCRONO DFP-->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5475175608606543",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="post-template-default single single-post postid-39916 single-format-standard wp-featherlight-captions">
	<div id="mvp-fly-wrap">
    <div id="mvp-fly-menu-top" class="left relative">
        <div class="mvp-fly-top-out left relative">
            <div class="mvp-fly-top-in">
                <div id="mvp-fly-logo" class="left relative">
                                            <a href="https://www.muyseguridad.net/"><img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MS_2020.png" alt="MuySeguridad. Seguridad informática." data-rjs="2" /></a>
                                    </div><!--mvp-fly-logo-->
            </div><!--mvp-fly-top-in-->
            <div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div><!--mvp-fly-but-wrap-->
        </div><!--mvp-fly-top-out-->
    </div><!--mvp-fly-menu-top-->
    <div id="mvp-fly-menu-wrap">
        <nav class="mvp-fly-nav-menu left relative">
            <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-37282" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37282"><a href="https://www.muyseguridad.net/noticias/">Noticias</a></li>
<li id="menu-item-37283" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37283"><a href="https://www.muyseguridad.net/a-fondo/">A fondo</a></li>
<li id="menu-item-37284" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37284"><a href="https://www.muyseguridad.net/entrevistas/">Entrevistas</a></li>
<li id="menu-item-37285" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37285"><a href="https://www.muyseguridad.net/opinion/">Opinión</a></li>
<li id="menu-item-37286" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37286"><a href="https://www.muyseguridad.net/eventos/">Eventos</a></li>
<li id="menu-item-37287" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37287"><a href="https://www.muyseguridad.net/practicos/">Prácticos</a></li>
<li id="menu-item-37288" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37288"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li>
<li id="menu-item-39660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39660"><a href="#">|</a></li>
<li id="menu-item-39659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39659"><a href="/tag/ransomware/">Ataques de Ransomware</a></li>
</ul></div>        </nav>
    </div><!--mvp-fly-menu-wrap-->
    <div id="mvp-fly-soc-wrap">
        <span class="mvp-fly-soc-head">Conecta con nosotros</span>
        <ul class="mvp-fly-soc-list left relative">
                            <li><a href="https://www.facebook.com/MuySeguridad/" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                        <li><a href="https://twitter.com/muyseguridad" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                                                                                <!-- E-MAIL/NEWSLETTER -->
            <li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
             <!--TELEGRAM-->
            <li><a href="https://t.me/muyseguridad" target="_blank" class="fa telegram-icon fa-2"></a></li>
            <!--RSS-->
            <li><a href="https://www.muyseguridad.net/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
        </ul>
    </div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muyseguridad.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/MuySeguridad/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muyseguridad" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                            <!-- E-MAIL/NEWSLETTER -->
                                                            <a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
                                                            <!--TELEGRAM-->
                                                            <a href="https://t.me/muyseguridad" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
															                                                            <!--RSS-->
                                                            <a href="https://www.muyseguridad.net/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muyseguridad.net/"><img itemprop="logo" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MuySeguridad_2020.png" alt="MuySeguridad. Seguridad informática." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muyseguridad.net/"><img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MS_2020.png" alt="MuySeguridad. Seguridad informática." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuySeguridad. Seguridad informática.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37282"><a href="https://www.muyseguridad.net/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 1"></div><p>Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!</p></a></li><li><a href="https://www.muyseguridad.net/2021/02/05/ransomware-pagar-no-es-la-solucion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ransomware: pagar no soluciona el problema" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 2"></div><p>Ransomware: pagar no soluciona el problema</p></a></li><li><a href="https://www.muyseguridad.net/2021/02/04/extensiones-de-google-chrome/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 3"></div><p>Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas</p></a></li><li><a href="https://www.muyseguridad.net/2021/02/04/top-10-vulnerabilidades-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Sabes cuáles fueron las 10 vulnerabilidades más explotadas en 2020?" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/02/2020.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 4"></div><p>¿Sabes cuáles fueron las 10 vulnerabilidades más explotadas en 2020?</p></a></li><li><a href="https://www.muyseguridad.net/2021/02/02/pro-ocean-cryptojacking-servidores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pro-Ocean cryptojacking" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 5"></div><p>Vuelve el cryptojacking Pro-Ocean para atacar servidores Apache, Oracle y Redis</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37283"><a href="https://www.muyseguridad.net/a-fondo/">A fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2021/02/03/emotet-auge-y-caida-botnet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Emotet: auge y caída de la botnet de la década" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 6"></div><p>Emotet: auge y caída de la botnet de la década</p></a></li><li><a href="https://www.muyseguridad.net/2021/01/27/hacking-etico-tienes-lo-que-hay-que-tener/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/hacker-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="hacker" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/hacker-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/hacker-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/hacker-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 7"></div><p>Hacking ético: ¿tienes lo que hay que tener?</p></a></li><li><a href="https://www.muyseguridad.net/2021/01/25/alternativas-a-whatsapp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="alternativas a WhatsApp" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Alternativas_a_WhatsApp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 8"></div><p>¿Por qué debes buscar alternativas a WhatsApp y cuáles son las mejores?</p></a></li><li><a href="https://www.muyseguridad.net/2021/01/22/youtube-problema-listas-privadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/YouTube-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿En qué consiste el problema de seguridad de YouTube con las listas privadas?" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/YouTube-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/YouTube-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/YouTube-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 9"></div><p>¿En qué consiste el problema de seguridad de YouTube con las listas privadas?</p></a></li><li><a href="https://www.muyseguridad.net/2021/01/16/seguridad-en-internet-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/seguridad_en_Internet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="seguridad en Internet" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/seguridad_en_Internet-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/seguridad_en_Internet-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/seguridad_en_Internet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 10"></div><p>10 consejos para mejorar la seguridad en Internet</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37284"><a href="https://www.muyseguridad.net/entrevistas/">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/11/22/39579/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/11/luis-corrons-evangelist-security-avast-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Los ataques de ransomware a empresas se han vuelto mucho más brutales" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/11/luis-corrons-evangelist-security-avast-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/11/luis-corrons-evangelist-security-avast-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/11/luis-corrons-evangelist-security-avast-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 11"></div><p>«Los ataques de ransomware a empresas se han vuelto mucho más brutales»</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/19/el-mercado-de-la-identidad-como-servicio-tiene-un-potencial-enorme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;El mercado de la identidad como servicio tiene un potencial enorme&quot; 12" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 13"></div><p>«El mercado de la identidad como servicio tiene un potencial enorme»</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/22/los-edr-proporcionan-una-vision-global-de-las-amenazas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Los EDR proporcionan una visión global de las amenazas» 14" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 15"></div><p>«Los EDR proporcionan una visión global de las amenazas»</p></a></li><li><a href="https://www.muyseguridad.net/2020/03/16/a-corto-plazo-no-creo-que-la-crisis-del-coronavirus-vaya-a-afectar-al-sector-de-la-ciberseguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;Estamos empezando a ver que los nuevos CIOs son perfiles con experiencia en ciberseguridad&quot; 16" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 17"></div><p>«Estamos empezando a ver que los nuevos CIOs son perfiles con experiencia en ciberseguridad»</p></a></li><li><a href="https://www.muyseguridad.net/2020/01/24/checkpoint-el-hackeo-al-smartphone-de-jeff-bezos-no-es-un-hecho-aislado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;El hackeo al smartphone de Jeff Bezos no es un hecho aislado&quot; 18" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 19"></div><p>«El hackeo al smartphone de Jeff Bezos no es un hecho aislado»</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37285"><a href="https://www.muyseguridad.net/opinion/">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2021/01/26/tres-lecciones-clave-del-ataque-a-solarwinds/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/nikesh_arora-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tres lecciones clave del ataque a SolarWinds 20" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/nikesh_arora-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/nikesh_arora-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/nikesh_arora-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 21"></div><p>Tres lecciones clave del ataque a SolarWinds</p></a></li><li><a href="https://www.muyseguridad.net/2021/01/13/ciscos-directiva-empresas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2019/02/CISO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Defender la seguridad desde arriba: ¿por qué los CISOs deben tener más presencia en la directiva de las empresas? 22" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/02/CISO-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2019/02/CISO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 23"></div><p>Defender la seguridad desde arriba: ¿por qué los CISOs deben tener más presencia en la directiva de las empresas?</p></a></li><li><a href="https://www.muyseguridad.net/2020/12/11/ciberseguridad-covid-pymes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La ciberseguridad como clave para superar la crisis de la Covid-19 en las pymes" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/12/hacker-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 24"></div><p>La ciberseguridad como clave para superar la crisis de la Covid-19 en las pymes</p></a></li><li><a href="https://www.muyseguridad.net/2020/10/21/dispositivos-conectados-el-nuevo-objetivo-de-los-ciberataques-en-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2019/06/iot-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dispositivos conectados ¿El nuevo objetivo de los ciberataques en la pandemia? 25" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/06/iot-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2019/06/iot-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2019/06/iot-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2019/06/iot.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2019/06/iot-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 26"></div><p>Dispositivos conectados ¿El nuevo objetivo de los ciberataques en la pandemia?</p></a></li><li><a href="https://www.muyseguridad.net/2020/09/24/39293/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/09/Network-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La importancia de ver más allá del simple endpoint" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/09/Network-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/09/Network-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/09/Network-1024x615.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/09/Network-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/09/Network-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/09/Network-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/09/Network.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 27"></div><p>La importancia de ver más allá del simple endpoint</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37286"><a href="https://www.muyseguridad.net/eventos/">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/11/10/sophos-evolve-tu-cita-con-la-seguridad-informatica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/11/image-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sophos Evolve: tu cita con la seguridad informática 28" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/11/image-1-400x240.jpeg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/11/image-1-1000x600.jpeg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/11/image-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 29"></div><p>Sophos Evolve: tu cita con la seguridad informática</p></a></li><li><a href="https://www.muyseguridad.net/2020/09/24/sync-academy-sophos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/09/SyncAcademy_Sophos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sync Academy" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/09/SyncAcademy_Sophos-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/09/SyncAcademy_Sophos-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/09/SyncAcademy_Sophos-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/09/SyncAcademy_Sophos.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/09/SyncAcademy_Sophos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 30"></div><p>Sync Academy: descubre el funcionamiento de la Seguridad Sincronizada de Sophos</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/23/apple-apuesta-por-la-privacidad-en-su-wwdc-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/wwdc2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Apple apuesta por la privacidad en su WWDC 2020 31" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/wwdc2020-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/wwdc2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 32"></div><p>Apple apuesta por la privacidad en su WWDC 2020</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/01/incibeinspira-evento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="INCIBEinspira" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 33"></div><p>#INCIBEinspira, interesantes jornadas para emprendedores de ciberseguridad</p></a></li><li><a href="https://www.muyseguridad.net/2020/03/18/qatest-safety-and-security-2020-seguridad-en-sistemas-embebidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="QA&amp;TEST Safety and Security 2020: Seguridad en sistemas embebidos 34" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 35"></div><p>QA&#038;TEST Safety and Security 2020: Seguridad en sistemas embebidos</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37287"><a href="https://www.muyseguridad.net/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/12/30/smartphone-de-segunda-mano-datos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Smartphone de segunda mano" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/12/smartphone_de_segunda_mano_datos.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 36"></div><p>Cómo vender con seguridad un smartphone de segunda mano</p></a></li><li><a href="https://www.muyseguridad.net/2020/12/18/antivirus-gratuitos-windows/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Antivirus gratuitos" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Antivirus_gratuitos_para_Windows.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 37"></div><p>Cómo recuperar sistemas Windows infectados con estos antivirus gratuitos</p></a></li><li><a href="https://www.muyseguridad.net/2020/12/01/mejorar-la-privacidad-en-android/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="privacidad en Android" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/12/Privacidad_Android.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 38"></div><p>10 consejos para mejorar la privacidad de tu smartphone con Android</p></a></li><li><a href="https://www.muyseguridad.net/2020/11/07/derecho-al-olvido-en-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="derecho al olvido" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/11/Derecho_al_Olvido.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 39"></div><p>Cómo ejercer el «derecho al olvido» y desaparecer de Internet (en la medida de lo posible)</p></a></li><li><a href="https://www.muyseguridad.net/2020/10/31/guia-de-ciberataques-incibe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guía de ciberataques" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/10/Guía_de_ciberataques.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 40"></div><p>INCIBE publica la «Guía de ciberataques», un documento imprescindible para cualquier usuario</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37288"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/07/13/aprende-ciberseguridad-incibe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aprende Ciberseguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 41"></div><p>Ponte al día en Ciberseguridad con la nueva campaña divulgativa de INCIBE</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/08/project-freta-vm-linux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Project Freta" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 42"></div><p>El Project Freta de Microsoft democratizará el análisis forense de máquinas virtuales</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/25/soluciones-ciberseguridad-para-mundo-que-viene/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estas son las soluciones de ciberseguridad para el mundo que viene" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 43"></div><p>Estas son las soluciones de ciberseguridad para el mundo que viene</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/18/microsoft-seguridad-para-pymes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/microsoft-seguridad-para-pymes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="microsoft-seguridad-para-pymes" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/microsoft-seguridad-para-pymes-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/microsoft-seguridad-para-pymes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 44"></div><p>Seguridad para PYMES</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/21/x-force-threat-intelligence-index-2020-descubre-las-amenazas-mas-importantes-del-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IBM X-Force Threat Intelligence Index 2020: descubre las amenazas más importantes del año 45" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 46"></div><p>IBM X-Force Threat Intelligence Index 2020: descubre las amenazas más importantes del año</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39660"><a href="#">|</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39659"><a href="/tag/ransomware/">Ataques de Ransomware</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muyseguridad.net/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
                                                        <p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-06">6 febrero 2021</time> </span>
														<meta itemprop="dateModified" content="2021-02-05"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muyseguridad.net/author/juanranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8.jpg" class="attachment- size- wp-post-image" alt="Google Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8.jpg 1200w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 47">																								<meta itemprop="url" content="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/&amp;t=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza! -&amp;url=https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/&title=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!&source=MuySeguridad. Seguridad informática.', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn">
                <li class="mvp-post-soc-lin">
                    <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
                </li>
            </a>

			<a href="mailto:?subject=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/&amp;t=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza! -&amp;url=https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>

                        <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/&title=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!&source=MuySeguridad. Seguridad informática.', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn">
                            <li class="mvp-soc-mob-lin">
                                <i class="fa fa-linkedin" aria-hidden="true"></i>
                            </li>
                        </a>

						<a href="whatsapp://send?text=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza! https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Google Chrome es el navegador web más usado del mercado y acapara una cuota de mercado cercano al 70%. Ello quiere decir que cualquier problema de seguridad afecta a decenas de millones de internautas. Y en este caso más, porque también afecta a otros navegadores basados en Chromium, como Edge, Opera o Vivaldi.</p>
<p>Google ha parcheado <strong>una vulnerabilidad de día cero</strong> en la versión de escritorio de su navegador. La <a href="https://chromereleases.googleblog.com/2021/02/stable-channel-update-for-desktop_4.html" target="_blank" rel="noopener noreferrer"><span class="">88.0.4324.150</span></a><span class=""> que ya está disponible para Windows, Mac y Linux y a la que conviene actualizar de inmediato porque se ha localizado un exploit activo. </span></p>                <div class="recomienda-wrap">
                        <p class="info-title">MS Recomienda</p>
                                        <div class="div-bloque">
                    <div class="text">Estudio sobre ciberseguridad en la empresa española <a class="link" target="_blank" href="https://landing.muypro.com/estudio-ciberseguridad/" rel="noopener">¡Participa en nuestra encuesta y gana!</a>
                    </div>
                </div>
                                <div class="div-bloque">
                    <div class="text">Estudio "La virtualización en las empresas españolas" <a class="link" target="_blank" href="https://landing.muypro.com/la-virtualizacion-en-la-empresa-espanola/" rel="noopener">¡Descárgate el informe!</a>
                    </div>
                </div>
                                <div class="div-bloque">
                    <div class="text">Gestiona los dispositivos de tu empresa de forma inteligente <a class="link" target="_blank" href="https://www.muycomputerpro.com/2020/05/04/gestion-dispositivos-empresa-inteligente" rel="noopener">Leer</a>
                    </div>
                </div>
                        </div>
                
<p><span class="">La vulnerabilidad ha sido etiquetada como </span><span class=""><a href="https://cve.mitre.org/cgi-bin/cvename.cgi?name=2021-21148" target="_blank" rel="noopener">CVE-2021-21148</a> y radica en un desbordamiento del búfer de pila en el <strong>motor de renderizado de código abierto V8 JavaScript</strong> usado en Chrome y en el resto de desarrolladores basados en Chromium. </span></p>
<p>Si bien es típico de Google limitar la información hasta que la mayoría de los usuarios estén actualizados, el desarrollo se produce semanas después de que el gigante de Internet revelara junto a Microsoft los ataques llevados a cabo por hackers norcoreanos contra investigadores de seguridad, mediante una elaborada campaña de ingeniería social para instalar una puerta trasera en Windows. No se ha informado si tienen relación con este fallo de Google Chrome.</p>
<p>Google parcheó cinco 0-Day para Chrome en el último trimestre de 2020, <a href="https://www.muyseguridad.net/2020/10/23/google-parchea-zero-day-chrome/" target="_blank" rel="noopener noreferrer">entre ellos</a> un defecto de corrupción de memoria en la biblioteca de representación de fuentes FreeType. El fallo era crítico como el actual y estaba siendo explotado activamente.</p>
<p>Debido a la gravedad y explotación <strong>se recomienda</strong> encarecidamente a los usuarios la instalación de la <a href="https://www.google.com/intl/es_es/chrome/" target="_blank" rel="noopener noreferrer">última versión de Google Chrome</a> o la actualización de versiones instaladas a la última 88.0.4324.150, mediante la función instalada en el navegador en Configuración &gt; Ayuda &gt; Información de Google Chrome. El fallo afecta a otros navegadores basados en Chromium ya que radica en el motor de código abierto V8 que utilizan todos.</p>
<div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MUYSEGURIDAD - Debajo de articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="4242397886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muyseguridad.net/tag/exploits/" rel="tag">exploits</a><a href="https://www.muyseguridad.net/tag/google-chrome/" rel="tag">Google Chrome</a><a href="https://www.muyseguridad.net/tag/o-day/" rel="tag">O-Day</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muyseguridad.net/2021/02/05/ransomware-pagar-no-es-la-solucion/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Ransomware: pagar no soluciona el problema</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muyseguridad.net/author/juanranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MuySeguridad_2020.png"/>
																	<meta itemprop="url" content="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MuySeguridad_2020.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuySeguridad. Seguridad informática.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muyseguridad.net/2021/02/04/extensiones-de-google-chrome/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 48">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 49">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2021/01/23/administradores-de-contrasenas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-400x240.jpg" class="mvp-reg-img wp-post-image" alt="administradores de contraseñas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 50">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-80x80.jpg" class="mvp-mob-img wp-post-image" alt="administradores de contraseñas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/administrador_de_contraseñas_navegadores-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 51">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google y Microsoft mejoran el administrador de contraseñas de sus navegadores web</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2021/01/09/contrasenas-debiles-google-chrome/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-400x240.jpg" class="mvp-reg-img wp-post-image" alt="contraseñas débiles" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 52">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-80x80.jpg" class="mvp-mob-img wp-post-image" alt="contraseñas débiles" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 53">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google Chrome mostrará advertencias de contraseñas débiles en la verificación de seguridad</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2021/01/04/google-chrome-https-omnibox/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Google Chrome antepondrá HTTPS a HTTPS al emplear la barra de direcciones" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 54">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Google Chrome antepondrá HTTPS a HTTPS al emplear la barra de direcciones" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Google-Chrome-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 55">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google Chrome antepondrá HTTPS a HTTP al emplear la barra de direcciones</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2020/08/03/google-chrome-cambio-contrasenas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 56">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/08/Google-Chrome-contraseñas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 57">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Google Chrome permitirá editar las contraseñas guardadas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2020/04/21/vulnerabilidad-google-chrome/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-400x240.jpg" class="mvp-reg-img wp-post-image" alt="vulnerabilidad crítica en Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 58">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-80x80.jpg" class="mvp-mob-img wp-post-image" alt="vulnerabilidad crítica en Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2019/02/Extensiones_de_Chrome-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 59">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vulnerabilidad crítica en Google Chrome</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="39916 https://www.muyseguridad.net/?p=39916">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread"></div>
																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Superior_MuySeguridad -->
<div id='div-gpt-ad-1455526709246-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+ Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+ Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Google Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 60">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/02/05/ransomware-pagar-no-es-la-solucion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ransomware: pagar no soluciona el problema" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/ransomware-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Ransomware: pagar no soluciona el problema - MuySeguridad 61">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ransomware: pagar no soluciona el problema</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/02/04/extensiones-de-google-chrome/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Extensiones de Google Chrome y secuestro de las búsquedas 62">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/02/04/top-10-vulnerabilidades-2020/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="¿Sabes cuáles fueron las 10 vulnerabilidades más explotadas en 2020?" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="10 vulnerabilidades más explotadas en 2020 - MuySeguridad 63">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Sabes cuáles fueron las 10 vulnerabilidades más explotadas en 2020?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/02/03/emotet-auge-y-caida-botnet/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Emotet: auge y caída de la botnet de la década" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Emotet: auge y caída de la botnet de la década 64">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A fondo</span><span class="mvp-cd-date left relative">Hace 3 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Emotet: auge y caída de la botnet de la década</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/02/02/pro-ocean-cryptojacking-servidores/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pro-Ocean cryptojacking" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="El cryptojacking Pro-Ocean ataca servidores Apache y Oracle 65">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vuelve el cryptojacking Pro-Ocean para atacar servidores Apache, Oracle y Redis</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muyseguridad.net/2021/01/07/whatsapp-cedera-datos-a-facebook/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/whatsapp-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Whatsapp cederá tus datos a Facebook, te parezca bien o mal" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/whatsapp-2-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/whatsapp-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 66">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Whatsapp cederá tus datos a Facebook, te parezca bien o mal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/12/babuk-locker-ransomware/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/Babuk_Locker_ransomware-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Babuk Locker" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/Babuk_Locker_ransomware-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Babuk_Locker_ransomware-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 67">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Babuk Locker, el primer ransomware contra empresas de 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/14/errores-empresas-crisis-informatic/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/DDoS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Amazon AWS sufre un ataque DDoS de 2,3 Tbps" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/DDoS-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/DDoS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 68">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ocho errores fatales que cometen las empresas tras sufrir una crisis informática</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/16/seguridad-en-internet-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/seguridad_en_Internet-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="seguridad en Internet" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/seguridad_en_Internet-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/seguridad_en_Internet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 69">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">A fondo</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>10 consejos para mejorar la seguridad en Internet</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/09/contrasenas-debiles-google-chrome/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="contraseñas débiles" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 70">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Google Chrome mostrará advertencias de contraseñas débiles en la verificación de seguridad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/11/cinturon-de-castidad-iot-hackeado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/candado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Un cinturón de castidad conectado, objetivo de un ataque" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/candado-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/candado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 71">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Un cinturón de castidad conectado a IoT, objetivo de un ataque</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muyseguridad.net/2021/02/06/0-day-google-chrome/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Google Chrome" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Google-Chrome-0DayV8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 72">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nuevo 0-Day para Google Chrome (y otros basados en Chromium) ¡Actualiza!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/08/stackrox-red-hat/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/redhat-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="StackRox" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/redhat-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/redhat-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 73">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Red Hat comprará la compañía de seguridad de contenedores StackRox</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/09/contrasenas-debiles-google-chrome/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="contraseñas débiles" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/contraseñas_débiles-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 74">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Google Chrome mostrará advertencias de contraseñas débiles en la verificación de seguridad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/11/cinturon-de-castidad-iot-hackeado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/candado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Un cinturón de castidad conectado, objetivo de un ataque" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/candado-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/candado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 75">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Un cinturón de castidad conectado a IoT, objetivo de un ataque</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/12/babuk-locker-ransomware/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/Babuk_Locker_ransomware-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Babuk Locker" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/Babuk_Locker_ransomware-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/Babuk_Locker_ransomware-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 76">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Babuk Locker, el primer ransomware contra empresas de 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2021/01/12/onu-expuestos-100000-registros/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/01/ONU-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Expuestos más de 100.000 registros de personal de la ONU" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/01/ONU-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/01/ONU-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 77">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Expuestos más de 100.000 registros de personal de la ONU</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Inferior_MuySeguridad -->
<div id='div-gpt-ad-1455526822072-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muyseguridad.net/2021/02/02/pro-ocean-cryptojacking-servidores/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pro-Ocean cryptojacking" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 78">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pro-Ocean cryptojacking" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Cryptojacking_Pro-Ocean-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 79">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vuelve el cryptojacking Pro-Ocean para atacar servidores Apache, Oracle y Redis</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muyseguridad.net/2021/02/01/pam-pim-iam/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/gtestion_accesos_privilegiados-400x240.jpg" class="mvp-reg-img wp-post-image" alt="PAM, PIM e IAM: ¿Qué son y cómo ayudan a proteger los accesos críticos en las empresas? 80" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/gtestion_accesos_privilegiados-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/gtestion_accesos_privilegiados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 81">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/gtestion_accesos_privilegiados-80x80.jpg" class="mvp-mob-img wp-post-image" alt="PAM, PIM e IAM: ¿Qué son y cómo ayudan a proteger los accesos críticos en las empresas? 82" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/gtestion_accesos_privilegiados-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/gtestion_accesos_privilegiados-150x150.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2021/02/gtestion_accesos_privilegiados-560x563.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 83">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PAM, PIM e IAM: ¿Qué son y cómo ayudan a proteger los accesos críticos en las empresas?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muyseguridad.net/2021/02/03/emotet-auge-y-caida-botnet/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Emotet: auge y caída de la botnet de la década" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 84">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Emotet: auge y caída de la botnet de la década" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/Emotet-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 85">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">A fondo</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Emotet: auge y caída de la botnet de la década</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muyseguridad.net/2021/02/04/extensiones-de-google-chrome/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 86">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas" srcset="https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2021/02/veneno-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nuevo 0-Day para Google Chrome y otros basados en Chromium 87">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Extensiones de Google Chrome: cuidado con el secuestro de las búsquedas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/MuySeguridad/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muyseguridad" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																								                                <!-- E-MAIL/NEWSLETTER -->
                                <li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
                                <!--TELEGRAM-->
                                <li><a href="https://t.me/muyseguridad" target="_blank" class="fa telegram-icon fa-2"></a></li>
                                <!--RSS-->
                                <li><a href="https://www.muyseguridad.net/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://www.tpnet.es/otras-publicaciones/">Sobre MS</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.tpnet.es/#contacto">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muyseguridad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"39916 https:\/\/www.muyseguridad.net\/?p=39916","disqusShortname":"muyseguridad","disqusTitle":"Nuevo 0-Day para Google Chrome (y otros basados en Chromium) \u00a1Actualiza!","disqusUrl":"https:\/\/www.muyseguridad.net\/2021\/02\/06\/0-day-google-chrome\/","postId":"39916"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/scripts.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/retina.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/flexslider.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js?ver=1c44e27856ae11ca20afc05d94351457'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/wp-embed.min.js?ver=1c44e27856ae11ca20afc05d94351457'></script>

            <!-- Default Statcounter code for MuySeguridad
http://www.muyseguridad.net -->
            <script type="text/javascript">
                var sc_project = 5648124;
                var sc_invisible = 1;
                var sc_security = "f74d0d6e";
            </script>
            <script type="text/javascript"
                    src="https://www.statcounter.com/counter/counter.js"
                    async></script>
            <noscript>
                <div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="https://statcounter.com/"
                                            target="_blank"><img class="statcounter"
                                                                 src="https://c.statcounter.com/5648124/0/f74d0d6e/1/"
                                                                 alt="Web Analytics Made Easy -
StatCounter"></a></div>
            </noscript>
            <!-- End of Statcounter Code -->

            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-18"></script>
            <script>
                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());

                gtag('config', 'UA-3771886-18');
            </script>

</body>
</html>