Conecta con nosotros

Noticias

Publicado el boletín de seguridad Microsoft de enero 2017

Publicado el

Publicado el boletín de seguridad Microsoft de enero 2017

Publicado el boletín de seguridad Microsoft de enero 2017

Microsoft ha publicado el boletín de seguridad correspondiente a enero de 2017, en el cual se describe los principales fallos de seguridad corregidos en Windows y otros productos de la compañía de Redmond.

MS Recomienda

Estudio sobre ciberseguridad en la empresa española ¡Participa en nuestra encuesta y gana!
Estudio "La virtualización en las empresas españolas" ¡Descárgate el informe!
Gestiona los dispositivos de tu empresa de forma inteligente Leer

En esta ocasión nos encontramos con 4 vulnerabilidades, siendo muy posiblemente uno de los boletines más cortos que haya publicado Microsoft, y en el cual solo hay una vulnerabilidad crítica.

  • MS17-001: (Importante) Actualización de seguridad para Microsoft Edge (3199709). Esta actualización de seguridad resuelve una vulnerabilidad hallada en Microsoft Edge que podía permitir una escalada de privilegios si un usuario visita una página web específicamente diseñada usando Microsoft Edge. El atacante que explotase con éxito la vulnerabilidad podía obtener permisos elevados sobre el espacio de nombres del directorio de un sistema vulnerable y obtener privilegios elevados.
  • MS17-002: (Importante) Actualización de seguridad para Microsoft Office (3214291). Esta actualización de seguridad resuelve una vulnerabilidad hallada en Microsoft Office que podía permitir la ejecución de código en remoto si un usuario abría un fichero de Microsoft Office específicamente diseñado. El atacante que explotase con éxito la vulnerabilidad podía ejecutar código arbitrario en el contexto del usuario en ejecución. Los clientes cuyas cuentas están configuradas para tener pocos privilegios recibirán un impacto menor que aquellos que cuenten con permisos de administrador.
  • MS17-003: (Crítica) Actualización de seguridad para Adobe Flash Player (3214628). Esta actualización de seguridad resuelve vulnerabilidades halladas en Adobe Flash Player cuando es instalado en ediciones soportadas de Windows 8.1, Windows Server 2012, Windows Server 2012 R2, Windows RT 8.1, Windows 10 y Windows Server 2016.
  • MS17-004: (Importante) Actualización de seguridad para el Servicio de Subsistema de Autoridad de Seguridad Local (LSASS) (3216771). Una vulnerabilidad de denegación de servicio se muestra cuando LSASS maneja peticiones de autenticación. Un atacante que explotase la vulnerabilidad con éxito podía causar una denegación de servicio en el sistema objetivo que ejecutase el servicio LSASS, consiguiendo realizar un reinicio automático del sistema. La actualización de seguridad resuelve la vulnerabilidad cambiando la manera en que LSASS maneja peticiones de autenticación específicamente diseñadas.

Lo más leído