<!DOCTYPE html><!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COswald:400,300%7COpen+Sans:400,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muyseguridad.net/wp-content/themes/newsroom14/style.css"><link rel="pingback" href=""> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5475175608606543",
          enable_page_level_ads: true
     });</script> <title>AMD anuncia parches contra Spectre - MuySeguridad</title><meta name="description" content="AMD ha anunciado el despliegue de parches para mitigar la vulnerabilidad de procesadores conocida como Spectre"/><link rel="canonical" href="https://www.muyseguridad.net/2018/04/11/amd-parches-spectre/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="AMD anuncia parches contra Spectre - MuySeguridad" /><meta property="og:description" content="AMD ha anunciado el despliegue de parches para mitigar la vulnerabilidad de procesadores conocida como Spectre" /><meta property="og:url" content="https://www.muyseguridad.net/2018/04/11/amd-parches-spectre/" /><meta property="og:site_name" content="MuySeguridad" /><meta property="article:tag" content="AMD" /><meta property="article:tag" content="Parches" /><meta property="article:tag" content="Spectre" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-04-11T09:32:15+02:00" /><meta property="article:modified_time" content="2018-04-11T09:32:42+02:00" /><meta property="og:updated_time" content="2018-04-11T09:32:42+02:00" /><meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre.jpg" /><meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre.jpg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="AMD ha anunciado el despliegue de parches para mitigar la vulnerabilidad de procesadores conocida como Spectre" /><meta name="twitter:title" content="AMD anuncia parches contra Spectre - MuySeguridad" /><meta name="twitter:site" content="@muyseguridad" /><meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre.jpg" /><meta name="twitter:creator" content="@jrvirtual" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muyseguridad.net\/","name":"MuySeguridad","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muyseguridad.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muyseguridad.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muyseguridad.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Feed" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; RSS de los comentarios" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; AMD anuncia parches contra Spectre RSS de los comentarios" href="https://www.muyseguridad.net/2018/04/11/amd-parches-spectre/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-bgon-cookies-bar-style-b00c2e053a1fbd8a4fcf99833410327e.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-google-captcha-css-gglcptch-1.33.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-monarch-css-style-1.3.1.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-social-media-widget-social_widget-b00c2e053a1fbd8a4fcf99833410327e.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-wp-pagenavi-pagenavi-css-2.70.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-style-responsive-1.0.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-styles-boxed-1120-b00c2e053a1fbd8a4fcf99833410327e.css'  media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-lightbox-plus-css-black-colorbox.min-2.7.2.css'  media='screen' /> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-bgon-cookies-bar-script-b00c2e053a1fbd8a4fcf99833410327e.js'></script> <link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' /><link rel='shortlink' href='https://www.muyseguridad.net/?p=33195' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#700000}#bgon-cookie-bar .boton-aceptar{background:#700000}#bgon-cookie-bar > span
a{color:#700000!important}</style><style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.muyseguridad.net/?wordfence_lh=1&hid=043435BA69DB8B685C05CA4DD94FC54D');</script><link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2013/08/faviconMuySeguridad.ico"><link rel="amphtml" href="https://www.muyseguridad.net/2018/04/11/amd-parches-spectre/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muyseguridad.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" /><body class="post-template-default single single-post postid-33195 single-format-standard et_monarch mobile-sidebar-disable"><div id="wrap" style="position: relative;"> <header id="header"><div class="container"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muyseguridad.net/" rel="home"><img src="https://www.muyseguridad.net/wp-content/uploads/2013/08/MUYLOGOS-movil-mac-windows-linux-computer-seguridad-cloud-011-500x85.jpg" alt="MuySeguridad"></a></p><div id="header-social"><div class="side-nav header-widget-zone"><div class="execphpwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/MuySeguridad?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/107764813581138315607/posts">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/MuyComputer">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muyseguridad.net/feed">,</a></p></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muyseguridad.net/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /></form></div></div><div class="clear"></div></div> <nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-7997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li id="menu-item-7936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li id="menu-item-7941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-movil-2'); 
} else {
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455526709246-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });</script> </div><div id='div-gpt-ad-1455526822072-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"> <header class="content"><div id='div-gpt-ad-1455526300057-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526300057-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muyseguridad.net/2018/04/11/amd-parches-spectre/#respond"> <span><span class="dsq-postid" data-dsqidentifier="33195 https://www.muyseguridad.net/?p=33195">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muyseguridad.net/actualidad/" rel="category tag">Actualidad</a> &middot; <a href="https://www.muyseguridad.net/destacados/" rel="category tag">Destacados</a> &middot; <a href="https://www.muyseguridad.net/soluciones/" rel="category tag">Soluciones</a></p><div class="clear"></div><h1 class="entry-title">AMD anuncia parches contra Spectre</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muyseguridad.net/author/juan/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></li><li class="entry-date"> 11 de abril, 2018</li></ul></div> </header><div class="main fix sidebar-right"><div class="content-part"> <article id="entry-33195" class="entry fix post-33195 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacados category-soluciones tag-amd tag-parches tag-spectre"><div class="pad fix"><div class="text"><p><a href="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre.jpg" rel="lightbox[33195]" title="AMD anuncia parches contra Spectre"><img class="aligncenter size-full wp-image-33197" src="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre.jpg" alt="AMD parches Spectre" width="718" height="479" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre.jpg 718w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-150x100.jpg 150w" sizes="(max-width: 718px) 100vw, 718px" /></a></p><p>AMD <a href="https://developer.amd.com/wp-content/resources/Architecture_Guidelines_Update_Indirect_Branch_Control.pdf" target="_blank" rel="noopener">ha anunciado</a> el despliegue de parches para mitigar la vulnerabilidad de procesadores conocida como <a href="https://www.muycomputer.com/?s=spectre" target="_blank" rel="noopener">Spectre</a>. La actualización ya ha sido publicada por Microsoft en su día mensual de parches y para la última versión de Windows 10, Fall Creators Update.</p><p>AMD ha recordado que los exploits basados ​​en la variante 1 de Spectre (GPZ 1 &#8211; Google Project Zero Flaw 1) <strong>ya han sido cubiertos anteriormente</strong> por los socios de la compañía. Al tiempo, ha reiterado que los procesadores de AMD <strong>no son vulnerables</strong> a los exploits basados en Meltdown (GPZ 3).</p><div class="banner-movil"></div><p>Los parches publicados corresponden, por tanto, a la variante 2 de Spectre (GPZ 2). Desde AMD explican que estas mitigaciones (al igual que las creadas para las <a href="https://www.muycomputer.com/2018/03/16/meltdown-y-spectre-chips/" target="_blank" rel="noopener">vulnerabilidades en procesadores Intel</a>) requieren una combinación de actualizaciones de microcódigo desde el fabricante del procesador, los socios fabricantes de placas base, así como la ejecución de la última versión de Windows, completamente actualizada-</p><p>Para los usuarios de Linux, las mitigaciones recomendadas por AMD para la segunda variante de Spectre ya se pusieron a disposición de los socios de Linux y <strong>se distribuyeron a principios de este año</strong>.</p><p>AMD asegura que sigue siendo difícil explotar esta vulnerabilidad, pero aún así, <em>&#8220;han trabajado con clientes y socios para proporcionar una cobertura completa de tales escenarios, mediante una combinación de parches de sistema operativo y microcódigo&#8221;</em>.</p><p>Los parches fueron <a href="https://www.onmsft.com/news/aprils-patch-tuesday-is-out-with-a-new-spectre-fix-for-amd-systems" target="_blank" rel="noopener">publicados ayer por Microsoft</a> y están disponibles a través de Windows Update para <strong>Windows 10 (versión 1709)</strong>. Las mitigaciones para los procesadores AMD en Windows Server 2016 estarán disponibles próximamente después de la validación y prueba final.</p><p>AMD también ha anunciado la entrega de microcódigo a clientes y socios para mitigar los exploits que puedan llegar para procesadores comercializados desde 2011. Los parches llegarán a través de actualizaciones de BIOS provistas por los fabricantes de PCs y proveedores de placas base.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F04%2F11%2Famd-parches-spectre%2F&#038;t=AMD%20anuncia%20parches%20contra%20Spectre" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="33195" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=AMD%20anuncia%20parches%20contra%20Spectre&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F04%2F11%2Famd-parches-spectre%2F&#038;via=muycomputerpro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="33195" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F04%2F11%2Famd-parches-spectre%2F&#038;t=AMD%20anuncia%20parches%20contra%20Spectre" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="33195" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F04%2F11%2Famd-parches-spectre%2F&#038;title=AMD%20anuncia%20parches%20contra%20Spectre" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="33195" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muyseguridad.net/tag/amd/" rel="tag">AMD</a><a href="https://www.muyseguridad.net/tag/parches/" rel="tag">Parches</a><a href="https://www.muyseguridad.net/tag/spectre/" rel="tag">Spectre</a></p></div><div id='div-gpt-ad-1455526910151-0' class="banner-single-bottom"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526910151-0'); });</script> </div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muyseguridad.net/2018/04/10/phishing-gmail/" rel="prev"><strong>Anterior post</strong> <span>Gmail y Netflix son seguros, pero juntos pueden ser una amenaza de phishing</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muyseguridad.net/2018/04/11/amd-parches-spectre/';
var disqus_identifier = '33195 https://www.muyseguridad.net/?p=33195';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muyseguridad';
var disqus_title = "AMD anuncia parches contra Spectre";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=33195';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div id='div-gpt-ad-1387445653095-0' style='width:300px; height:250px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387445653095-0'); });</script> </div><span style="text-align:center; margin:25px;"> <script type='text/javascript'>GA_googleFillSlot("728x90_MPU_Singles_MuySeguridad");</script> </span></div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><div class="newsletters"><a href="https://www.muyseguridad.net/suscribete-por-correo-electronico-a-muyseguridad" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="AMD anuncia parches contra Spectre" href="https://www.muyseguridad.net/2018/04/11/amd-parches-spectre/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="AMD parches Spectre" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/04/AMD-parches-Spectre.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">AMD anuncia parches contra Spectre</i><i class="meta">11 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Gmail y Netflix son seguros, pero juntos pueden ser una amenaza de phishing" href="https://www.muyseguridad.net/2018/04/10/phishing-gmail/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/04/Gmail_Netflix_2-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="phishing Gmail" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/04/Gmail_Netflix_2-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Gmail_Netflix_2-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Gmail_Netflix_2-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Gmail_Netflix_2-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Gmail_Netflix_2-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Gmail_Netflix_2.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Gmail y Netflix son seguros, pero juntos pueden ser una amenaza de phishing</i><i class="meta">10 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Cómo mejorar la seguridad y privacidad de Whatsapp" href="https://www.muyseguridad.net/2018/04/10/seguridad-y-privacidad-de-whatsapp/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/04/seguridad_privacidad_Whatsapp-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="seguridad y privacidad de Whatsapp" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/04/seguridad_privacidad_Whatsapp-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/04/seguridad_privacidad_Whatsapp-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/04/seguridad_privacidad_Whatsapp-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/04/seguridad_privacidad_Whatsapp-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/04/seguridad_privacidad_Whatsapp-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/04/seguridad_privacidad_Whatsapp.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Cómo mejorar la seguridad y privacidad de Whatsapp</i><i class="meta">10 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Google publica su informe 2017 sobre la seguridad del ecosistema Android" href="https://www.muyseguridad.net/2018/04/06/google-informe-2017-seguridad-android/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/04/Google-publica-su-informe-2017-sobre-la-seguridad-del-ecosistema-Android-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Google publica su informe 2017 sobre la seguridad del ecosistema Android" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/04/Google-publica-su-informe-2017-sobre-la-seguridad-del-ecosistema-Android-150x100.png 150w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Google-publica-su-informe-2017-sobre-la-seguridad-del-ecosistema-Android-250x167.png 250w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Google-publica-su-informe-2017-sobre-la-seguridad-del-ecosistema-Android-500x334.png 500w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Google-publica-su-informe-2017-sobre-la-seguridad-del-ecosistema-Android-600x400.png 600w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Google-publica-su-informe-2017-sobre-la-seguridad-del-ecosistema-Android-622x415.png 622w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Google-publica-su-informe-2017-sobre-la-seguridad-del-ecosistema-Android.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Google publica su informe 2017 sobre la seguridad del ecosistema Android</i><i class="meta">6 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Descubren tres vulnerabilidades en Spring, el framework de aplicaciones Java" href="https://www.muyseguridad.net/2018/04/06/tres-vulnerabilidades-spring-framework-java/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/04/Spring-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Descubren tres vulnerabilidades en Spring, el framework de aplicaciones Java" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/04/Spring-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Spring-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Spring-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Spring-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Spring-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Spring.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Descubren tres vulnerabilidades en Spring, el framework de aplicaciones Java</i><i class="meta">6 de abril de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Investigadores descubren 1.500 millones de ficheros expuestos en Internet" href="https://www.muyseguridad.net/2018/04/05/descubren-1500-millones-ficheros-expuestos-internet/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/04/Investigadores-descubren-1.500-millones-de-ficheros-expuestos-en-Internet-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Investigadores descubren 1.500 millones de ficheros expuestos en Internet" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/04/Investigadores-descubren-1.500-millones-de-ficheros-expuestos-en-Internet-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Investigadores-descubren-1.500-millones-de-ficheros-expuestos-en-Internet-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Investigadores-descubren-1.500-millones-de-ficheros-expuestos-en-Internet-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Investigadores-descubren-1.500-millones-de-ficheros-expuestos-en-Internet-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Investigadores-descubren-1.500-millones-de-ficheros-expuestos-en-Internet-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/04/Investigadores-descubren-1.500-millones-de-ficheros-expuestos-en-Internet.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Investigadores descubren 1.500 millones de ficheros expuestos en Internet</i><i class="meta">5 de abril de 2018</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Un nuevo troyano contra Android permite grabar las llamadas y robar datos privados" href="https://www.muyseguridad.net/2018/04/04/troyano-android-grabar-llamadas-robar-datos/#comment-46617"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/fe5033a5bbe940138c28a9fcdf9ce5ea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe5033a5bbe940138c28a9fcdf9ce5ea?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Fernando DC Vz on:</i><i class="title">Un nuevo troyano contra Android permite grabar las llamadas y robar datos privados</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Investigadores descubren 1.500 millones de ficheros expuestos en Internet" href="https://www.muyseguridad.net/2018/04/05/descubren-1500-millones-ficheros-expuestos-internet/#comment-46616"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/1409de0f08c5c5ca9519be2f40d604e1?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1409de0f08c5c5ca9519be2f40d604e1?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">José on:</i><i class="title">Investigadores descubren 1.500 millones de ficheros expuestos en Internet</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="BranchScope: el nuevo ataque de canal lateral que afecta a las CPU de Intel" href="https://www.muyseguridad.net/2018/03/28/branchscope-ataque-canal-lateral-intel/#comment-46614"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/0ebaf435496ac4236a9a05299f209f67?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ebaf435496ac4236a9a05299f209f67?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Roderick on:</i><i class="title">BranchScope: el nuevo ataque de canal lateral que afecta a las CPU de Intel</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Facebook Messenger añade cifrado extremo a extremo opcional" href="https://www.muyseguridad.net/2016/07/11/facebook-messenger-cifrado-extremo-a-extremo/#comment-46613"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/b034bf7ffe5e287f96e4119fb55ac3e6?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b034bf7ffe5e287f96e4119fb55ac3e6?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Marcos Mora on:</i><i class="title">Facebook Messenger añade cifrado extremo a extremo opcional</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/#comment-46612"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/9286a28798a9640b3044c6bfa43bcd6a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9286a28798a9640b3044c6bfa43bcd6a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Jose_GnuXero on:</i><i class="title">Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/#comment-46611"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/6e5d90a53f8ec92102670a1afb20a75f?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6e5d90a53f8ec92102670a1afb20a75f?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">DieJosh Barocio on:</i><i class="title">Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas</i></span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="AMD confirma las vulnerabilidades que afectan a sus procesadores" href="https://www.muyseguridad.net/2018/03/21/amd-confirma-vulnerabilidades-procesadores/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="AMD confirma las vulnerabilidades que afectan a sus procesadores" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">AMD confirma las vulnerabilidades que afectan a sus procesadores</i><i class="meta">21 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas</i><i class="meta">27 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves" href="https://www.muyseguridad.net/2018/03/14/vulnerabilidades-amd-ciertas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves</i><i class="meta">14 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Descubren una APT llamada Slingshot que se ha esparcido mediante routers durante seis años" href="https://www.muyseguridad.net/2018/03/12/apt-slingshot-esparcido-routers-seis-anos/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Descubren una APT llamada Slingshot que se ha esparcido entre routers durante seis años" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Descubren una APT llamada Slingshot que se ha esparcido mediante routers durante seis años</i><i class="meta">12 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Los principales editores de texto para Linux y Unix tienen problemas de seguridad" href="https://www.muyseguridad.net/2018/03/20/editores-texto-linux-unix-problemas-seguridad/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Los principales editores de texto para Linux y Unix tienen problemas de seguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Los principales editores de texto para Linux y Unix tienen problemas de seguridad</i><i class="meta">20 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Consultores de Donald Trump han recolectado datos de 50 millones de usuarios de Facebook" href="https://www.muyseguridad.net/2018/03/19/consultores-donald-trump-recolectado-datos-50-millones-usuarios-facebook/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Donald-Trump-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Consultores de Donald Trump han recolectado datos de 50 millones de usuarios de Facebook" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Donald-Trump-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Donald-Trump-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Donald-Trump-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Donald-Trump-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Donald-Trump-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Donald-Trump.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Consultores de Donald Trump han recolectado datos de 50 millones de usuarios de Facebook</i><i class="meta">19 de marzo de 2018</i></span></a></li></ul></li><li id="text-5" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="clear"></div> <footer id="footer"><div class="container"><div id="footer-inner" class="fix"> <nav id="nav-footer" class="menu-top-nav-container"><ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div> </footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muyseguridad';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script type="text/javascript">var sc_project=4600295; 
var sc_invisible=1; 
var sc_security="54625be3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce tracking"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4600295/0/54625be3/1/" alt="shopify
analytics ecommerce tracking"></a></div></noscript> <script type="text/javascript">var sc_project=5648124; 
var sc_invisible=1; 
var sc_security="f74d0d6e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/5648124/0/f74d0d6e/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-18']);
 _gaq.push(['_setDomainName', 'muyseguridad.net']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script type="text/javascript">var sc_project=9524478; 
var sc_invisible=1; 
var sc_security="ddfcad9b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9524478/0/ddfcad9b/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var sc_project=9911965; 
var sc_invisible=1; 
var sc_security="4c0e57ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9911965/0/4c0e57ee/1/" alt="hits
counter"></a></div></noscript> <script type="text/javascript">var sc_project=9959994; 
var sc_invisible=1; 
var sc_security="e541b55e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9959994/0/e541b55e/1/" alt="free
hit counter"></a></div></noscript> <script type="text/javascript">var sc_project=10510467; 
var sc_invisible=1; 
var sc_security="f864ff1b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10510467/0/f864ff1b/1/" alt="real
time web analytics"></a></div></noscript> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"Imagen {current} de {total}",loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-monarch-js-idle-timer.min-1.3.1.js'></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muyseguridad.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muyseguridad.net\/2018\/04\/11\/amd-parches-spectre\/","stats_nonce":"2a45ff1bd5","share_counts":"ab98c17a10","follow_counts":"a16a95354a","total_counts":"ee057e2a5c","media_single":"65350bcb08","media_total":"07ebbdc2fd","generate_all_window_nonce":"4f33e6cc3a","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-monarch-js-custom-1.3.1.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-better-wp-security-core-modules-wordpress-tweaks-js-blankshield-blankshield.min-4080.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-better-wp-security-core-modules-wordpress-tweaks-js-block-tabnapping-4080.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.jplayer.min-2.1.0.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.flexslider.min-2.1.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.fancybox.pack-2.0.6.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.fancybox-media-1.0.3.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.mousewheel-3.0.6.pack-3.0.6.js'></script> <script type='text/javascript'>/*  */
var objectL10n = {"navigate":"Navigate to..."};
/*  */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.theme-1.0.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-lightbox-plus-js-jquery.colorbox.1.5.9-min-1.5.9.js'></script> <!--[if lt IE 9]><script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->  <script SRC="https://secure.adnxs.com/ttj?id=13000148&size=1x1&cb=[CACHEBUSTER]&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1523431984 -->