<!DOCTYPE html><!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muyseguridad.net/wp-content/themes/newsroom14/style.css"><link rel="pingback" href=""> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5475175608606543",
          enable_page_level_ads: true
     });</script> <title>Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado! - MuySeguridad</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="La firma de seguridad ESET ha descubierto un troyano Android capaz de salvar la autenticación multifactor requerida para acceder a la aplicación oficial Un troyano Android roba a usuarios de PayPal salvando incluso la seguridad de la autenticación multifactor 2FA"/><link rel="canonical" href="https://www.muyseguridad.net/2018/12/14/troyano-android-roba-a-usuarios-de-paypal/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado! - MuySeguridad" /><meta property="og:description" content="La firma de seguridad ESET ha descubierto un troyano Android capaz de salvar la autenticación multifactor requerida para acceder a la aplicación oficial Un troyano Android roba a usuarios de PayPal salvando incluso la seguridad de la autenticación multifactor 2FA" /><meta property="og:url" content="https://www.muyseguridad.net/2018/12/14/troyano-android-roba-a-usuarios-de-paypal/" /><meta property="og:site_name" content="MuySeguridad" /><meta property="article:tag" content="2FA" /><meta property="article:tag" content="Android" /><meta property="article:tag" content="paypal" /><meta property="article:tag" content="Troyanos" /><meta property="article:section" content="Cibercrimen" /><meta property="article:published_time" content="2018-12-13T23:44:39+00:00" /><meta property="article:modified_time" content="2018-12-13T23:46:48+00:00" /><meta property="og:updated_time" content="2018-12-13T23:46:48+00:00" /><meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal.jpg" /><meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="troyano Android roba a usuarios de PayPal" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La firma de seguridad ESET ha descubierto un troyano Android capaz de salvar la autenticación multifactor requerida para acceder a la aplicación oficial Un troyano Android roba a usuarios de PayPal salvando incluso la seguridad de la autenticación multifactor 2FA" /><meta name="twitter:title" content="Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado! - MuySeguridad" /><meta name="twitter:site" content="@muyseguridad" /><meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal.jpg" /><meta name="twitter:creator" content="@jrvirtual" /><link rel="amphtml" href="https://www.muyseguridad.net/2018/12/14/troyano-android-roba-a-usuarios-de-paypal/amp/" /><link rel='dns-prefetch' href='//www.muyseguridad.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muyseguridad.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Feed" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; RSS de los comentarios" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado! RSS de los comentarios" href="https://www.muyseguridad.net/2018/12/14/troyano-android-roba-a-usuarios-de-paypal/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/style.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muyseguridad.net/wp-content/plugins/google-captcha/css/gglcptch.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/monarch/css/style.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muyseguridad.net/wp-content/plugins/social-media-widget/social_widget.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muyseguridad.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/style-responsive.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/styles/boxed-1120.css'  media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css'  media='screen' /> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/script.js'></script> <link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' /><link rel='shortlink' href='https://www.muyseguridad.net/?p=35587' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#700000}#bgon-cookie-bar .boton-aceptar{background:#700000}#bgon-cookie-bar>span a{color:#700000!important}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2013/08/faviconMuySeguridad.ico"></head><meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" /><body class="post-template-default single single-post postid-35587 single-format-standard et_monarch mobile-sidebar-disable"><div id="wrap" style="position: relative;"><header id="header"><div class="container"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muyseguridad.net/" rel="home"><img src="https://www.muyseguridad.net/wp-content/uploads/2013/08/MUYLOGOS-movil-mac-windows-linux-computer-seguridad-cloud-011-500x85.jpg" alt="MuySeguridad"></a></p><div id="header-social"><div class="side-nav header-widget-zone"><div class="execphpwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/MuySeguridad?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/107764813581138315607/posts">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/MuyComputer">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muyseguridad.net/feed">,</a></p></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muyseguridad.net/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-7997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li id="menu-item-7936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li id="menu-item-7941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-movil-2'); 
} else {
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455526709246-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });</script> </div><div id='div-gpt-ad-1455526822072-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455526300057-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526300057-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muyseguridad.net/2018/12/14/troyano-android-roba-a-usuarios-de-paypal/#respond"> <span><span class="dsq-postid" data-dsqidentifier="35587 https://www.muyseguridad.net/?p=35587">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muyseguridad.net/cibercrimen/" rel="category tag">Cibercrimen</a></p><div class="clear"></div><h1 class="entry-title">Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado!</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muyseguridad.net/author/juan/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></li><li class="entry-date"> 14 de diciembre, 2018</li></ul></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-35587" class="entry fix post-35587 post type-post status-publish format-standard has-post-thumbnail hentry category-cibercrimen tag-2fa tag-android tag-paypal tag-troyanos"><div class="pad fix"><div class="text"><p><a href="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal.jpg" rel="lightbox[35587]" title="Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado!"><img class="aligncenter size-full wp-image-35589" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal.jpg" alt="troyano Android roba a usuarios de PayPal" width="1000" height="600" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-250x150.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-500x300.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-600x360.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-622x373.jpg 622w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><p>La firma de seguridad ESET ha descubierto un <a href="https://www.welivesecurity.com/2018/12/11/android-trojan-steals-money-paypal-accounts-2fa/" target="_blank" rel="noopener">troyano Android</a> capaz de <strong>salvar la autenticación multifactor</strong> requerida para acceder a la aplicación oficial de PayPal y robar dinero a sus usuarios.</p><p>El sistema de autenticación por doble factor se ha convertido en una piedra angular para que organizaciones y consumidores podamos proteger los datos y usar de forma segura los servicios de Internet. Y funciona perfectamente en el servicio de pagos en línea. La cuestión aquí es otra.</p><div class="banner-movil"></div><p>Este curioso troyano Android utiliza la fórmula más sencilla, aprovechar el eslabón más débil de la cadena, el propio usuario. Primero se camufla dentro de una app de optimización de batería de smartphones que <strong>se distribuye fuera de la tienda oficial</strong> de Google y que <strong>huele a camelo</strong> (o a algo peor como al final termina siendo) a kilómetros de distancia.</p><p>Seamos sensatos. Quién instala este tipo de apps basura que no sirven absolutamente para nada cuando hay consejos probados y seguros para <a href="https://www.muycomputer.com/2018/09/26/autonomia-de-un-smartphone-android/" target="_blank" rel="noopener">mejorar la autonomía de un smartphone Android</a>. Y más si se distribuyen fuera de la tienda oficial.</p><p><a href="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2.png" rel="lightbox[35587]" title="Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado!"><img class="aligncenter wp-image-35591 size-full" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2.png" alt="troyano Android roba a usuarios de PayPal" width="1024" height="911" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2.png 1024w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2-197x175.png 197w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2-768x683.png 768w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2-500x445.png 500w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2-600x534.png 600w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal_2-622x553.png 622w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><p>Pues sigue sucediendo. Una vez descargada la aplicación detiene inmediatamente la supuesta funcionalidad anunciada, oculta su icono y busca inmediatamente si la víctima tiene una cuenta de PayPal. Si la encuentra, muestra una <strong>alerta de notificación solicitando permiso</strong> para observar las acciones del teléfono y recibir notificaciones cuando interactúa con la aplicación y para recuperar el contenido que se muestra en la pantalla. Casi nada. Otro error del usuario aceptar ese tipo de permisos que jamás deben de autorizarse.</p><p><span class="">El malware emite un mensaje pidiendo a la víctima que abra su cuenta de PayPal e inicie sesión. Aquí ya estamos perdidos, porque permite que los permisos previamente autorizados capturen los datos ingresados. A partir de ahí, l</span>a aplicación maliciosa utiliza esta información para enviar dinero a la cuenta de PayPal de los delincuentes. Y no poco, <strong>1.000 euros</strong>.</p><p>La investigación de ESET encontró que la transacción completa demora unos cinco segundos, demasiado rápido para que la víctima intente detenerla. Incluso, el proceso se repite cada vez que el usuario accede a su cuenta de PayPal y solo falla si no hay suficientes fondos en la cuenta.</p><p><center><iframe src="https://www.youtube.com/embed/yn04eLoivX8" width="750" height="422" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start"></span></iframe></center><span class=""><em>&#8220;Debido a que el malware no se basa en el robo de las credenciales de inicio de sesión de PayPal y en su lugar espera que los usuarios inicien sesión en la aplicación oficial, también <strong>omite la autenticación de dos factores de PayPal</strong> (2FA). Los usuarios con 2FA habilitado simplemente completan un paso adicional como parte de inicio de sesión, como lo harían normalmente, pero terminan siendo tan vulnerables al ataque de este troyano como los que no usan 2FA&#8221;</em>, explican los especialistas de ESET. </span></p><p>ESET ha notificado previamente a PayPal el modus operandi de ataque y la cuenta que recibe los fondos robados. ¡Muchísimo cuidado, que nos despluman! <strong>Más información</strong> | <a href="https://www.welivesecurity.com/2018/12/11/android-trojan-steals-money-paypal-accounts-2fa/" target="_blank" rel="noopener">ESET</a></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F12%2F14%2Ftroyano-android-roba-a-usuarios-de-paypal%2F&#038;t=Un%20troyano%20Android%20roba%20a%20usuarios%20de%20PayPal%20tras%20salvar%20la%20autenticaci%C3%B3n%202FA%20%C2%A1Cuidado%21" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="35587" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Un%20troyano%20Android%20roba%20a%20usuarios%20de%20PayPal%20tras%20salvar%20la%20autenticaci%C3%B3n%202FA%20%C2%A1Cuidado%21&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F12%2F14%2Ftroyano-android-roba-a-usuarios-de-paypal%2F&#038;via=muycomputerpro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="35587" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F12%2F14%2Ftroyano-android-roba-a-usuarios-de-paypal%2F&#038;t=Un%20troyano%20Android%20roba%20a%20usuarios%20de%20PayPal%20tras%20salvar%20la%20autenticaci%C3%B3n%202FA%20%C2%A1Cuidado%21" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="35587" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F12%2F14%2Ftroyano-android-roba-a-usuarios-de-paypal%2F&#038;title=Un%20troyano%20Android%20roba%20a%20usuarios%20de%20PayPal%20tras%20salvar%20la%20autenticaci%C3%B3n%202FA%20%C2%A1Cuidado%21" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="35587" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muyseguridad.net/tag/2fa/" rel="tag">2FA</a><a href="https://www.muyseguridad.net/tag/android/" rel="tag">Android</a><a href="https://www.muyseguridad.net/tag/paypal/" rel="tag">paypal</a><a href="https://www.muyseguridad.net/tag/troyanos/" rel="tag">Troyanos</a></p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4242397886"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muyseguridad.net/2018/12/12/google-plus-cierre/" rel="prev"><strong>Anterior post</strong> <span>Google+ cerrará antes de lo previsto por otro error crítico de seguridad</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muyseguridad.net/2018/12/14/troyano-android-roba-a-usuarios-de-paypal/';
var disqus_identifier = '35587 https://www.muyseguridad.net/?p=35587';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muyseguridad';
var disqus_title = "Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=35587';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div id='div-gpt-ad-1387445653095-0' style='width:300px; height:250px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387445653095-0'); });</script> </div><span style="text-align:center; margin:25px;"> <script type='text/javascript'>GA_googleFillSlot("728x90_MPU_Singles_MuySeguridad");</script> </span></div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><div class="newsletters"><a href="https://www.muyseguridad.net/suscribete-por-correo-electronico-a-muyseguridad" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado!" href="https://www.muyseguridad.net/2018/12/14/troyano-android-roba-a-usuarios-de-paypal/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="troyano Android roba a usuarios de PayPal" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/12/troyanoAndroid_roba_PayPal-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Un troyano Android roba a usuarios de PayPal tras salvar la autenticación 2FA ¡Cuidado!</i><i class="meta">14 de diciembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Google+ cerrará antes de lo previsto por otro error crítico de seguridad" href="https://www.muyseguridad.net/2018/12/12/google-plus-cierre/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/10/Google-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Cierra Google+" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/10/Google-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/10/Google-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Google+ cerrará antes de lo previsto por otro error crítico de seguridad</i><i class="meta">12 de diciembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Seis consejos para mejorar la seguridad de Whatsapp" href="https://www.muyseguridad.net/2018/12/10/seguridad-de-whatsapp/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/Seguridad_de_Whatsapp-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="seguridad de Whatsapp" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/Seguridad_de_Whatsapp-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/12/Seguridad_de_Whatsapp-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Seis consejos para mejorar la seguridad de Whatsapp</i><i class="meta">10 de diciembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Windows Defender mejora ¿Usas antivirus externo en Windows 10?" href="https://www.muyseguridad.net/2018/12/07/windows-defender/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/Windows-Defender-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Windows Defender" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/Windows-Defender-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/12/Windows-Defender-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Windows Defender mejora ¿Usas antivirus externo en Windows 10?</i><i class="meta">7 de diciembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Violación masiva de datos en Quora afecta a 100 millones de usuarios" href="https://www.muyseguridad.net/2018/12/05/violacion-masiva-de-datos-en-quora/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/Quora-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="violación masiva de datos en Quora" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/Quora-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/12/Quora-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Violación masiva de datos en Quora afecta a 100 millones de usuarios</i><i class="meta">5 de diciembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Roban datos personales y financieros de 500 millones de clientes de Marriott" href="https://www.muyseguridad.net/2018/12/03/marriott-robo-datos/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/12/Mirrott_Datos-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Marriott" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/12/Mirrott_Datos-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/12/Mirrott_Datos-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Roban datos personales y financieros de 500 millones de clientes de Marriott</i><i class="meta">3 de diciembre de 2018</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Google+ cerrará antes de lo previsto por otro error crítico de seguridad" href="https://www.muyseguridad.net/2018/12/12/google-plus-cierre/#comment-46913"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/09e29857e10126e7b2408b5f4512eb9b?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09e29857e10126e7b2408b5f4512eb9b?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Javier Ocampos on:</i><i class="title">Google+ cerrará antes de lo previsto por otro error crítico de seguridad</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Google+ cerrará antes de lo previsto por otro error crítico de seguridad" href="https://www.muyseguridad.net/2018/12/12/google-plus-cierre/#comment-46912"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/f41c92b922822a6a6a67bcdd0bf36f5c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f41c92b922822a6a6a67bcdd0bf36f5c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Miguel Matos on:</i><i class="title">Google+ cerrará antes de lo previsto por otro error crítico de seguridad</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Google+ cerrará antes de lo previsto por otro error crítico de seguridad" href="https://www.muyseguridad.net/2018/12/12/google-plus-cierre/#comment-46911"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/bc0bf62bf3922b1c04478cdab42c07f3?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc0bf62bf3922b1c04478cdab42c07f3?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">crobdar on:</i><i class="title">Google+ cerrará antes de lo previsto por otro error crítico de seguridad</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Google+ cerrará antes de lo previsto por otro error crítico de seguridad" href="https://www.muyseguridad.net/2018/12/12/google-plus-cierre/#comment-46910"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/675cb76aa187b9f536f91a66492cec0a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/675cb76aa187b9f536f91a66492cec0a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Alberto on:</i><i class="title">Google+ cerrará antes de lo previsto por otro error crítico de seguridad</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Windows Defender mejora ¿Usas antivirus externo en Windows 10?" href="https://www.muyseguridad.net/2018/12/07/windows-defender/#comment-46909"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/9286a28798a9640b3044c6bfa43bcd6a?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9286a28798a9640b3044c6bfa43bcd6a?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Jose_GnuXero on:</i><i class="title">Windows Defender mejora ¿Usas antivirus externo en Windows 10?</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Consumidores europeos denuncian a Google por el rastreo de ubicaciones" href="https://www.muyseguridad.net/2018/11/28/rastreo-de-ubicaciones/#comment-46908"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/f08ed6854a98df654a44de5670c1ef59?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f08ed6854a98df654a44de5670c1ef59?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Hache on:</i><i class="title">Consumidores europeos denuncian a Google por el rastreo de ubicaciones</i></span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Crypto malware para Linux compromete Root y desactiva antivirus" href="https://www.muyseguridad.net/2018/11/26/crypto-malware-para-linux/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/11/crypto-malware-para-Linux-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="crypto malware para Linux" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/11/crypto-malware-para-Linux-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/11/crypto-malware-para-Linux-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Crypto malware para Linux compromete Root y desactiva antivirus</i><i class="meta">26 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Las GPUs de NVIDIA son vulnerables a los ataques de canal lateral" href="https://www.muyseguridad.net/2018/11/14/gpus-de-nvidia-vulnerables/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/11/Vulnerabilidades_GPUs-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="vulnerabilidades en GPUs de NVIDIA" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/11/Vulnerabilidades_GPUs-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/11/Vulnerabilidades_GPUs-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Las GPUs de NVIDIA son vulnerables a los ataques de canal lateral</i><i class="meta">14 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La telemetría de Microsoft Office incumple la GDPR, dice el gobierno holandés" href="https://www.muyseguridad.net/2018/11/19/telemetria-de-microsoft-office/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/11/MicrosoftOffice-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="telemetría de Microsoft Office" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/11/MicrosoftOffice-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/11/MicrosoftOffice-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La telemetría de Microsoft Office incumple la GDPR, dice el gobierno holandés</i><i class="meta">19 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Google+ cerrará antes de lo previsto por otro error crítico de seguridad" href="https://www.muyseguridad.net/2018/12/12/google-plus-cierre/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/10/Google-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Cierra Google+" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/10/Google-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/10/Google-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Google+ cerrará antes de lo previsto por otro error crítico de seguridad</i><i class="meta">12 de diciembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Las cuentas de Microsoft admiten sesiones con hardware FIDO 2 ¡Adiós a las contraseñas!" href="https://www.muyseguridad.net/2018/11/21/cuentas-de-microsoft-fido-2/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/11/cuentas-de-Microsoft-FIDO-2-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="cuentas de Microsoft FIDO 2" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/11/cuentas-de-Microsoft-FIDO-2-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/11/cuentas-de-Microsoft-FIDO-2-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Las cuentas de Microsoft admiten sesiones con hardware FIDO 2 ¡Adiós a las contraseñas!</i><i class="meta">21 de noviembre de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Motores de búsqueda europeos desafían a Google con la bandera de la privacidad" href="https://www.muyseguridad.net/2018/11/23/motores-de-busqueda-europeos/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/11/Motores_de_búsqueda_europeos-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Motores de búsqueda europeos" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/11/Motores_de_búsqueda_europeos-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/11/Motores_de_búsqueda_europeos-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Motores de búsqueda europeos desafían a Google con la bandera de la privacidad</i><i class="meta">23 de noviembre de 2018</i></span></a></li></ul></li><li id="text-5" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><nav id="nav-footer" class="menu-top-nav-container"><ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muyseguridad';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script>  <script type="text/javascript">var sc_project=4600295; 
var sc_invisible=1; 
var sc_security="54625be3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce tracking"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4600295/0/54625be3/1/" alt="shopify
analytics ecommerce tracking"></a></div></noscript> <script type="text/javascript">var sc_project=5648124; 
var sc_invisible=1; 
var sc_security="f74d0d6e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/5648124/0/f74d0d6e/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-18']);
 _gaq.push(['_setDomainName', 'muyseguridad.net']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script type="text/javascript">var sc_project=9524478; 
var sc_invisible=1; 
var sc_security="ddfcad9b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9524478/0/ddfcad9b/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var sc_project=9911965; 
var sc_invisible=1; 
var sc_security="4c0e57ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9911965/0/4c0e57ee/1/" alt="hits
counter"></a></div></noscript> <script type="text/javascript">var sc_project=9959994; 
var sc_invisible=1; 
var sc_security="e541b55e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9959994/0/e541b55e/1/" alt="free
hit counter"></a></div></noscript> <script type="text/javascript">var sc_project=10510467; 
var sc_invisible=1; 
var sc_security="f864ff1b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10510467/0/f864ff1b/1/" alt="real
time web analytics"></a></div></noscript> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"Imagen {current} de {total}",loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/idle-timer.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muyseguridad.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muyseguridad.net\/2018\/12\/14\/troyano-android-roba-a-usuarios-de-paypal\/","stats_nonce":"cb0b33fd9b","share_counts":"22b42ca0d6","follow_counts":"bedcc7774f","total_counts":"58c2f8343c","media_single":"84baf62365","media_total":"84ab191940","generate_all_window_nonce":"ac709be0e4","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/custom.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.jplayer.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.flexslider.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.theme.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script> <!--[if lt IE 9]><script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1544788046 -->