<!DOCTYPE html><!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muyseguridad.net/wp-content/themes/newsroom14/style.css"><link rel="pingback" href=""> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5475175608606543",
          enable_page_level_ads: true
     });</script> <title>QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba - MuySeguridad</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="QuadrigaCX, la mayor compañía canadiense de intercambio de bitcoins, asegura haber perdido el control de 145 millones de dólares en criptomonedas de sus La compañía de intercambio de criptomonedas, QuadrigaCX, asegura haber perdido el control de 145 millones de dólares"/><link rel="canonical" href="https://www.muyseguridad.net/2019/02/05/quadrigacx/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba - MuySeguridad" /><meta property="og:description" content="QuadrigaCX, la mayor compañía canadiense de intercambio de bitcoins, asegura haber perdido el control de 145 millones de dólares en criptomonedas de sus La compañía de intercambio de criptomonedas, QuadrigaCX, asegura haber perdido el control de 145 millones de dólares" /><meta property="og:url" content="https://www.muyseguridad.net/2019/02/05/quadrigacx/" /><meta property="og:site_name" content="MuySeguridad" /><meta property="article:tag" content="billetera digital" /><meta property="article:tag" content="criptodivisas" /><meta property="article:tag" content="criptomonedas" /><meta property="article:tag" content="QuadrigaCX" /><meta property="article:tag" content="Seguridad" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2019-02-04T23:02:50+00:00" /><meta property="article:modified_time" content="2019-02-04T18:50:03+00:00" /><meta property="og:updated_time" content="2019-02-04T18:50:03+00:00" /><meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX.jpg" /><meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta property="og:image:alt" content="QuadrigaCX" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="QuadrigaCX, la mayor compañía canadiense de intercambio de bitcoins, asegura haber perdido el control de 145 millones de dólares en criptomonedas de sus La compañía de intercambio de criptomonedas, QuadrigaCX, asegura haber perdido el control de 145 millones de dólares" /><meta name="twitter:title" content="QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba - MuySeguridad" /><meta name="twitter:site" content="@muyseguridad" /><meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX.jpg" /><meta name="twitter:creator" content="@jrvirtual" /><link rel="amphtml" href="https://www.muyseguridad.net/2019/02/05/quadrigacx/amp/" /><link rel='dns-prefetch' href='//www.muyseguridad.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muyseguridad.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Feed" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; RSS de los comentarios" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba RSS de los comentarios" href="https://www.muyseguridad.net/2019/02/05/quadrigacx/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/style.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muyseguridad.net/wp-content/plugins/google-captcha/css/gglcptch.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/monarch/css/style.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muyseguridad.net/wp-content/plugins/social-media-widget/social_widget.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muyseguridad.net/wp-content/plugins/wp-pagenavi/pagenavi-css.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/style-responsive.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muyseguridad.net/wp-content/themes/newsroom14/styles/boxed-1120.css'  media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/css/black/colorbox.min.css'  media='screen' /> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/script.js'></script> <link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' /><link rel='shortlink' href='https://www.muyseguridad.net/?p=35772' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#700000}#bgon-cookie-bar .boton-aceptar{background:#700000}#bgon-cookie-bar>span a{color:#700000!important}</style><style type="text/css" id="et-social-custom-css"></style><link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2013/08/faviconMuySeguridad.ico"></head><meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" /><body class="post-template-default single single-post postid-35772 single-format-standard et_monarch mobile-sidebar-disable"><div id="wrap" style="position: relative;"><header id="header"><div class="container"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muyseguridad.net/" rel="home"><img src="https://www.muyseguridad.net/wp-content/uploads/2013/08/MUYLOGOS-movil-mac-windows-linux-computer-seguridad-cloud-011-500x85.jpg" alt="MuySeguridad"></a></p><div id="header-social"><div class="side-nav header-widget-zone"><div class="execphpwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/MuySeguridad?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/107764813581138315607/posts">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/MuyComputer">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muyseguridad.net/feed">,</a></p></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muyseguridad.net/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-7997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li id="menu-item-7936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li id="menu-item-7941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-movil-2'); 
} else {
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455526709246-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });</script> </div><div id='div-gpt-ad-1455526822072-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455526300057-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526300057-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muyseguridad.net/2019/02/05/quadrigacx/#respond"> <span><span class="dsq-postid" data-dsqidentifier="35772 https://www.muyseguridad.net/?p=35772">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muyseguridad.net/actualidad/" rel="category tag">Actualidad</a></p><div class="clear"></div><h1 class="entry-title">QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muyseguridad.net/author/juan/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></li><li class="entry-date"> 5 de febrero, 2019</li></ul></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-35772" class="entry fix post-35772 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-billetera-digital tag-criptodivisas tag-criptomonedas tag-quadrigacx tag-seguridad"><div class="pad fix"><div class="text"><p><img class="alignnone size-full wp-image-35774" src="https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX.jpg" alt="QuadrigaCX" width="1000" height="600" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-250x150.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-500x300.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-600x360.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-622x373.jpg 622w" sizes="(max-width: 1000px) 100vw, 1000px" /></p><p>QuadrigaCX, la mayor compañía canadiense de intercambio de bitcoins, <a href="https://arstechnica.com/information-technology/2019/02/digital-exchange-loses-137-million-as-founder-takes-passwords-to-the-grave/" target="_blank" rel="noopener">asegura</a> haber perdido el control de <strong>145 millones de dólares en criptomonedas</strong> de sus clientes al no poder acceder a sus carteras.</p><p>El motivo es ciertamente curioso. Gerry Cotten, fundador y director ejecutivo de QuadrigaCX, falleció repentinamente en la India en diciembre por la enfermedad de Crohn a la edad de 30 años. <strong>Y era el único que tenía acceso a las cuentas</strong>. Ello si se confirma su muerte porque el caso está dando para <a href="https://thehackernews.com/2019/02/cryptocurrency-exchange-exit-scam.html" target="_blank" rel="noopener">múltiples especulaciones</a>.</p><div class="banner-movil"></div><p>Siguiendo las prácticas de seguridad estándar de muchos propietarios de criptomonedas, QuadrigaCX almacenó la gran mayoría de sus activos en una &#8220;<strong>billetera fría</strong>&#8220;, es decir, una billetera digital sin conexión a Internet y cuyas llaves de acceso únicamente conocía su fundador.</p><p>Cotten almacenó la billetera fría en una computadora portátil cifrada y nadie en la empresa parece conocer las contraseñas de acceso, ni siquiera su viuda, que ha presentado una solicitud legal de protección de <span class="">los acreedores en un tribunal canadiense hasta que se localice y asegure el acceso a los fondos perdidos. </span></p><h3>QuadrigaCX ¿Error o estafa?</h3><p>El caso, ya de por sí rocambolesco por la falta de medidas de seguridad contra el excesivo celo al guardar las llaves privadas de la billetera digital, puede dar un giro si se confirman las dudas de usuarios y analistas de la explicación de QuadrigaCX y sugieren que tuvo acceso a tal cantidad de fondos y pudo mentir sobre las reservas de billetera fría, lo que sugiere que el incidente podría ser una estafa.</p><p>Crypto Medication, un investigador y analizador de datos, realizó un análisis en profundidad de la cadena de bloques de Bitcoin Holdings de QuadrigaCX al examinar las IDs de TX, direcciones y movimientos de monedas, y concluyó que <em>&#8220;no había reservas de billetera fría identificables para QuadrigaCX&#8221;</em>.</p><p><span class="">Usuarios de </span><a href="https://www.reddit.com/r/QuadrigaCX/comments/am21rf/all_that_matters_is_they_lost_our_crypto/"><span class="">reddit</span></a>, comentan que e<span class="">l traslado de algunos de los fondos en cuestión después de que el caso se hiciera público y las extrañas circunstancias de la muerte de Cotten sugieren que <strong>o su muerte es falsa o el pretexto para una estafa de salida por parte de las partes con acceso a los fondos</strong>. </span></p><p>Esta semana hay programada una audiencia en el tribunal para aclarar este caso, como poco curioso. La compañías Ernst and Young Inc. será la encargada de realizar la investigación independiente de la contabilidad.</p><p><span class="">QuadrigaCX <strong>debe a sus clientes casi 200 millones de dólares en criptomonedas</strong>, incluidas Bitcoin, Bitcoin Cash, Litecoin y Ethereum, así como el dinero fiduciario. Si la compañía almacenó de verdad la billetera fría en un dispositivo físico inaccesible, es probable que cientos de clientes no puedan recuperar sus inversiones. </span></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muyseguridad.net%2F2019%2F02%2F05%2Fquadrigacx%2F&#038;t=QuadrigaCX%20pierde%20millones%20cuando%20su%20fundador%20se%20lleva%20las%20contrase%C3%B1as%20a%20la%20tumba" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="35772" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=QuadrigaCX%20pierde%20millones%20cuando%20su%20fundador%20se%20lleva%20las%20contrase%C3%B1as%20a%20la%20tumba&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2019%2F02%2F05%2Fquadrigacx%2F&#038;via=muycomputerpro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="35772" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muyseguridad.net%2F2019%2F02%2F05%2Fquadrigacx%2F&#038;t=QuadrigaCX%20pierde%20millones%20cuando%20su%20fundador%20se%20lleva%20las%20contrase%C3%B1as%20a%20la%20tumba" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="35772" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2019%2F02%2F05%2Fquadrigacx%2F&#038;title=QuadrigaCX%20pierde%20millones%20cuando%20su%20fundador%20se%20lleva%20las%20contrase%C3%B1as%20a%20la%20tumba" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="35772" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muyseguridad.net/tag/billetera-digital/" rel="tag">billetera digital</a><a href="https://www.muyseguridad.net/tag/criptodivisas/" rel="tag">criptodivisas</a><a href="https://www.muyseguridad.net/tag/criptomonedas/" rel="tag">criptomonedas</a><a href="https://www.muyseguridad.net/tag/quadrigacx/" rel="tag">QuadrigaCX</a><a href="https://www.muyseguridad.net/tag/seguridad/" rel="tag">Seguridad</a></p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4242397886"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muyseguridad.net/2019/02/04/el-phishing-se-pasa-nube/" rel="prev"><strong>Anterior post</strong> <span>El phishing se pasa al la nube:  primeros ataques dirigidos a Google Cloud</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muyseguridad.net/2019/02/05/quadrigacx/';
var disqus_identifier = '35772 https://www.muyseguridad.net/?p=35772';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muyseguridad';
var disqus_title = "QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=35772';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div id='div-gpt-ad-1387445653095-0' style='width:300px; height:250px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387445653095-0'); });</script> </div><span style="text-align:center; margin:25px;"> <script type='text/javascript'>GA_googleFillSlot("728x90_MPU_Singles_MuySeguridad");</script> </span></div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><div class="newsletters"><a href="https://www.muyseguridad.net/suscribete-por-correo-electronico-a-muyseguridad" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba" href="https://www.muyseguridad.net/2019/02/05/quadrigacx/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="QuadrigaCX" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/02/QuadrigaCX-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">QuadrigaCX pierde millones cuando su fundador se lleva las contraseñas a la tumba</i><i class="meta">5 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="El phishing se pasa al la nube:  primeros ataques dirigidos a Google Cloud" href="https://www.muyseguridad.net/2019/02/04/el-phishing-se-pasa-nube/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/02/cloud_phishing-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" /></span><span class="wpb-text"><i class="title">El phishing se pasa al la nube:  primeros ataques dirigidos a Google Cloud</i><i class="meta">4 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Nueva Tails, la distro Linux especializada en privacidad y anonimato" href="https://www.muyseguridad.net/2019/02/04/nueva-tails/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/02/NuevaTails-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Nueva Tails" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/02/NuevaTails-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/02/NuevaTails-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Nueva Tails, la distro Linux especializada en privacidad y anonimato</i><i class="meta">4 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Apple retira Facebook Research y Google Screenwise Meter por violar su protección de datos" href="https://www.muyseguridad.net/2019/02/01/facebook-research-y-google-screenwise-meter/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/Facebook-Research-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Facebook Research y Google Screenwise" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/Facebook-Research-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/Facebook-Research-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Apple retira Facebook Research y Google Screenwise Meter por violar su protección de datos</i><i class="meta">1 de febrero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="El fallo crítico de FaceTime fue descubierto por un crío jugando al Fortnite" href="https://www.muyseguridad.net/2019/01/30/fallo-critico-de-facetime/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/Fallo_crítico_Facetime-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="fallo crítico de FaceTime" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/Fallo_crítico_Facetime-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/Fallo_crítico_Facetime-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">El fallo crítico de FaceTime fue descubierto por un crío jugando al Fortnite</i><i class="meta">30 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Día Europeo de la Protección de datos ¿Cómo mejorar la protección de datos sensibles en una PYME?" href="https://www.muyseguridad.net/2019/01/28/dia-europeo-de-la-proteccion-de-datos/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/DíaEuropeodelaProteccióndedatos-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Día Europeo de la Protección de datos" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/DíaEuropeodelaProteccióndedatos-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/DíaEuropeodelaProteccióndedatos-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Día Europeo de la Protección de datos ¿Cómo mejorar la protección de datos sensibles en una PYME?</i><i class="meta">28 de enero de 2019</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Fallo crítico en Linux APT permite a atacantes remotos hackear sistemas ¡Actualiza!" href="https://www.muyseguridad.net/2019/01/23/linux-apt/#comment-46982"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/4c3a9caa8661fe866771d0d1155e94a0?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c3a9caa8661fe866771d0d1155e94a0?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">-.- on:</i><i class="title">Fallo crítico en Linux APT permite a atacantes remotos hackear sistemas ¡Actualiza!</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Nueva Tails, la distro Linux especializada en privacidad y anonimato" href="https://www.muyseguridad.net/2019/02/04/nueva-tails/#comment-46981"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/27dfb36ab9e0796a2596b0826d94fa8e?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27dfb36ab9e0796a2596b0826d94fa8e?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Roberto Damian Alfonso on:</i><i class="title">Nueva Tails, la distro Linux especializada en privacidad y anonimato</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Fallo crítico en Linux APT permite a atacantes remotos hackear sistemas ¡Actualiza!" href="https://www.muyseguridad.net/2019/01/23/linux-apt/#comment-46980"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/b33588eedd65b4896afb3c061a132dc9?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b33588eedd65b4896afb3c061a132dc9?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Marnie on:</i><i class="title">Fallo crítico en Linux APT permite a atacantes remotos hackear sistemas ¡Actualiza!</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="La industria busca profesionales en ciberseguridad y no los encuentra" href="https://www.muyseguridad.net/2019/01/28/profesionales-en-ciberseguridad/#comment-46979"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/27dfb36ab9e0796a2596b0826d94fa8e?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/27dfb36ab9e0796a2596b0826d94fa8e?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Roberto Damian Alfonso on:</i><i class="title">La industria busca profesionales en ciberseguridad y no los encuentra</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="La industria busca profesionales en ciberseguridad y no los encuentra" href="https://www.muyseguridad.net/2019/01/28/profesionales-en-ciberseguridad/#comment-46978"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/a00306dbce80c6c6410f72b8d50cac6e?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a00306dbce80c6c6410f72b8d50cac6e?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Kefren Keops on:</i><i class="title">La industria busca profesionales en ciberseguridad y no los encuentra</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Apple retira Facebook Research y Google Screenwise Meter por violar su protección de datos" href="https://www.muyseguridad.net/2019/02/01/facebook-research-y-google-screenwise-meter/#comment-46977"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/a61400a24df3edeacd43f5af25e5fc3c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a61400a24df3edeacd43f5af25e5fc3c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Arg0s on:</i><i class="title">Apple retira Facebook Research y Google Screenwise Meter por violar su protección de datos</i></span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Fallo crítico en Linux APT permite a atacantes remotos hackear sistemas ¡Actualiza!" href="https://www.muyseguridad.net/2019/01/23/linux-apt/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/LinuxAPT-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Linux APT" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/LinuxAPT-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/LinuxAPT-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Fallo crítico en Linux APT permite a atacantes remotos hackear sistemas ¡Actualiza!</i><i class="meta">23 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Millones de PCs ejecutan software sin actualizar, según Avast" href="https://www.muyseguridad.net/2019/01/25/software-sin-actualizar/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/Software_sin_actualizar-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Software sin actualizar" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/Software_sin_actualizar-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/Software_sin_actualizar-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Millones de PCs ejecutan software sin actualizar, según Avast</i><i class="meta">25 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La industria busca profesionales en ciberseguridad y no los encuentra" href="https://www.muyseguridad.net/2019/01/28/profesionales-en-ciberseguridad/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/profesionales_ciberseguridad-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="profesionales en ciberseguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/profesionales_ciberseguridad-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/profesionales_ciberseguridad-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La industria busca profesionales en ciberseguridad y no los encuentra</i><i class="meta">28 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="USB Type-C mejorará la seguridad con USB Type-C Authentication" href="https://www.muyseguridad.net/2019/01/07/usb-type-c-mejorara-la-seguridad/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/USB-Type-C-mejorará-la-seguridad-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="USB Type-C mejorará la seguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/USB-Type-C-mejorará-la-seguridad-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/USB-Type-C-mejorará-la-seguridad-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2019/01/USB-Type-C-mejorará-la-seguridad-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2019/01/USB-Type-C-mejorará-la-seguridad-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2019/01/USB-Type-C-mejorará-la-seguridad-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2019/01/USB-Type-C-mejorará-la-seguridad.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">USB Type-C mejorará la seguridad con USB Type-C Authentication</i><i class="meta">7 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Google DNS mejora la seguridad con DNS-sobre-TLS" href="https://www.muyseguridad.net/2019/01/11/google-dns/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/GoogleDNS-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Google DNS" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/GoogleDNS-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/GoogleDNS-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Google DNS mejora la seguridad con DNS-sobre-TLS</i><i class="meta">11 de enero de 2019</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="El fallo crítico de FaceTime fue descubierto por un crío jugando al Fortnite" href="https://www.muyseguridad.net/2019/01/30/fallo-critico-de-facetime/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2019/01/Fallo_crítico_Facetime-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="fallo crítico de FaceTime" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/01/Fallo_crítico_Facetime-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2019/01/Fallo_crítico_Facetime-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">El fallo crítico de FaceTime fue descubierto por un crío jugando al Fortnite</i><i class="meta">30 de enero de 2019</i></span></a></li></ul></li><li id="text-5" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><nav id="nav-footer" class="menu-top-nav-container"><ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muyseguridad';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script>  <script type="text/javascript">var sc_project=4600295; 
var sc_invisible=1; 
var sc_security="54625be3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce tracking"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4600295/0/54625be3/1/" alt="shopify
analytics ecommerce tracking"></a></div></noscript> <script type="text/javascript">var sc_project=5648124; 
var sc_invisible=1; 
var sc_security="f74d0d6e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/5648124/0/f74d0d6e/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-18']);
 _gaq.push(['_setDomainName', 'muyseguridad.net']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script type="text/javascript">var sc_project=9524478; 
var sc_invisible=1; 
var sc_security="ddfcad9b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9524478/0/ddfcad9b/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var sc_project=9911965; 
var sc_invisible=1; 
var sc_security="4c0e57ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9911965/0/4c0e57ee/1/" alt="hits
counter"></a></div></noscript> <script type="text/javascript">var sc_project=9959994; 
var sc_invisible=1; 
var sc_security="e541b55e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9959994/0/e541b55e/1/" alt="free
hit counter"></a></div></noscript> <script type="text/javascript">var sc_project=10510467; 
var sc_invisible=1; 
var sc_security="f864ff1b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10510467/0/f864ff1b/1/" alt="real
time web analytics"></a></div></noscript> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"Imagen {current} de {total}",loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/idle-timer.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muyseguridad.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muyseguridad.net\/2019\/02\/05\/quadrigacx\/","stats_nonce":"76683f84ab","share_counts":"69a35ba40f","follow_counts":"cf461a1e46","total_counts":"b5f4abab18","media_single":"9b6ee688a6","media_total":"37577b6e9c","generate_all_window_nonce":"a4f1bab501","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/monarch/js/custom.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.jplayer.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.flexslider.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/newsroom14/js/jquery.theme.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script> <!--[if lt IE 9]><script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1549321439 -->