<!DOCTYPE html><!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic%7COswald:400,300%7COpen+Sans:400,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muyseguridad.net/wp-content/themes/newsroom14/style.css"><link rel="pingback" href=""> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5475175608606543",
          enable_page_level_ads: true
     });</script> <title>Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas - MuySeguridad</title><meta name="description" content="Europol ha detenido en España (mediante la Policía Nacional) al presunto cabecilla de un organización criminal que robaba dinero a bancos y empresas de varios países de Europa para luego blanquearlo en criptodivisas."/><link rel="canonical" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas - MuySeguridad" /><meta property="og:description" content="Europol ha detenido en España (mediante la Policía Nacional) al presunto cabecilla de un organización criminal que robaba dinero a bancos y empresas de varios países de Europa para luego blanquearlo en criptodivisas." /><meta property="og:url" content="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/" /><meta property="og:site_name" content="MuySeguridad" /><meta property="article:tag" content="Carbanak" /><meta property="article:tag" content="Cobalt" /><meta property="article:tag" content="Europol" /><meta property="article:tag" content="Policía Nacional" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-03-27T12:25:22+02:00" /><meta property="article:modified_time" content="2018-03-27T15:42:37+02:00" /><meta property="og:updated_time" content="2018-03-27T15:42:37+02:00" /><meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos.jpg" /><meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos.jpg" /><meta property="og:image:width" content="718" /><meta property="og:image:height" content="479" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Europol ha detenido en España (mediante la Policía Nacional) al presunto cabecilla de un organización criminal que robaba dinero a bancos y empresas de varios países de Europa para luego blanquearlo en criptodivisas." /><meta name="twitter:title" content="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas - MuySeguridad" /><meta name="twitter:site" content="@muyseguridad" /><meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos.jpg" /><meta name="twitter:creator" content="@Cold_Distance" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.muyseguridad.net\/","name":"MuySeguridad","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.muyseguridad.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//www.muyseguridad.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muyseguridad.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Feed" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; RSS de los comentarios" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas RSS de los comentarios" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muyseguridad.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-bgon-cookies-bar-style-f9dbf930ba9300ad7ca215f63b5a896f.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-google-captcha-css-gglcptch-1.33.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-monarch-css-style-1.3.1.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-social-media-widget-social_widget-f9dbf930ba9300ad7ca215f63b5a896f.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-wp-pagenavi-pagenavi-css-2.70.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-style-responsive-1.0.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-styles-boxed-1120-f9dbf930ba9300ad7ca215f63b5a896f.css'  media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-lightbox-plus-css-black-colorbox.min-2.7.2.css'  media='screen' /> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-bgon-cookies-bar-script-f9dbf930ba9300ad7ca215f63b5a896f.js'></script> <link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' /><link rel='shortlink' href='https://www.muyseguridad.net/?p=32966' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#700000}#bgon-cookie-bar .boton-aceptar{background:#700000}#bgon-cookie-bar > span
a{color:#700000!important}</style><style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.muyseguridad.net/?wordfence_lh=1&hid=901282C7A45C94D611DD5F8E94059635');</script><link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2013/08/faviconMuySeguridad.ico"><link rel="amphtml" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/amp/" /><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.muyseguridad.net/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" /><body class="post-template-default single single-post postid-32966 single-format-standard et_monarch mobile-sidebar-disable"><div id="wrap" style="position: relative;"> <header id="header"><div class="container"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muyseguridad.net/" rel="home"><img src="https://www.muyseguridad.net/wp-content/uploads/2013/08/MUYLOGOS-movil-mac-windows-linux-computer-seguridad-cloud-011-500x85.jpg" alt="MuySeguridad"></a></p><div id="header-social"><div class="side-nav header-widget-zone"><div class="execphpwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/MuySeguridad?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/107764813581138315607/posts">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/MuyComputer">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muyseguridad.net/feed">,</a></p></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muyseguridad.net/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /></form></div></div><div class="clear"></div></div> <nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-7997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li id="menu-item-7936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li id="menu-item-7941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-movil-2'); 
} else {
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455526709246-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });</script> </div><div id='div-gpt-ad-1455526822072-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"> <header class="content"><div id='div-gpt-ad-1455526300057-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526300057-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/#comments"> <span><span class="dsq-postid" data-dsqidentifier="32966 https://www.muyseguridad.net/?p=32966">1</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muyseguridad.net/actualidad/" rel="category tag">Actualidad</a> &middot; <a href="https://www.muyseguridad.net/cibercrimen/" rel="category tag">Cibercrimen</a></p><div class="clear"></div><h1 class="entry-title">Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muyseguridad.net/author/edu-medina/" title="Entradas de Eduardo Medina" rel="author">Eduardo Medina</a></li><li class="entry-date"> 27 de marzo, 2018</li></ul></div> </header><div class="main fix sidebar-right"><div class="content-part"> <article id="entry-32966" class="entry fix post-32966 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-cibercrimen tag-carbanak tag-cobalt tag-europol tag-policia-nacional"><div class="pad fix"><div class="text"><p><img class="aligncenter wp-image-32969 size-full" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos.jpg" alt="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" width="718" height="479" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos.jpg 718w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-150x100.jpg 150w" sizes="(max-width: 718px) 100vw, 718px" /></p><p>El hecho de que Internet sea una gigantesca red permite llevar actividades criminales desde cualquier punto del planeta. Que una campaña de malware esté teniendo lugar en un país no significa que los actores maliciosos vivan en el mismo, e incluso puede que se hayan desplazado con el paso del tiempo.</p><p><a href="https://www.europol.europa.eu/newsroom/news/mastermind-behind-eur-1-billion-cyber-bank-robbery-arrested-in-spain" target="_blank" rel="noopener">Europol informó ayer</a> de que había conseguido detener en Alicante (mediante la Policía Nacional española) al presunto cabecilla de un grupo criminal que habría desarrollado malware con el fin de robar a bancos y empresas (sobre todo los primeros). Siendo más concretos, este grupo ha utilizado supuestamente dos malware, <strong>Carbanak y Cobalt, para robar grandes cantidades de dinero a bancos, cajeros y empresas</strong>, que han llegado a acumular pérdidas de más 1.000 millones de euros.</p><div class="banner-movil"></div><p>En un principio, el grupo de cibercriminales se centró sobre todo en atacar a bancos rusos con el malware Carbanak. Para colarlo dentro de las redes de los bancos lo que hacían era <strong>enviar emails de phishing a los empleados</strong> con documentos de oficina adjuntados con el malware en su interior. Una vez conseguido el acceso a la red, los atacantes hurgaban para ver los sistemas que les pudiesen ser de interés.</p><p>Para conseguir acceso y llegar a los controladores de dominio empleaban herramientas de penetración como <a href="https://github.com/gentilkiwi/mimikatz" target="_blank" rel="noopener">Mimikatz</a>, que fue utilizado por un hacker que intentó <a href="https://www.muyseguridad.net/2018/02/13/olympic-destroyer-arruinar-jj-oo-inauguracion/" target="_blank" rel="noopener">arruinar la inauguración de los JJ.OO. de Pyeongchang</a>. Tras conseguir el acceso a los controladores del dominio, los criminales podían suplantar a empleados para así realizar transferencias, operar en bolsa y hasta controlar de forma remota los cajeros automáticos.</p><p>La parte de los cajeros automáticos posiblemente sea la más interesantes, ya que los criminales los programaban para que dispensaran dinero en una fecha y hora concretas. Luego un mulero se encargaba de recoger el dinero extraído para luego transferirlo a la organización.</p><p><img class="aligncenter wp-image-32972 size-full" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Modus-operandi-de-Carbanak-y-Cobalt.jpg" alt="Modus operandi de Carbanak y Cobalt" width="500" height="1383" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Modus-operandi-de-Carbanak-y-Cobalt.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Modus-operandi-de-Carbanak-y-Cobalt-63x175.jpg 63w" sizes="(max-width: 500px) 100vw, 500px" /></p><p>Las actividades del grupo de cibercriminales con Carbanak empezaron en 2013 y continuó hasta bien entrado 2015, cuando decidieron cambiar a un malware más sofisticado llamado Cobalt. Con este último ya no solo apuntaron contra bancos rusos, sino que a partir de 2016 diversificaron sus objetivos, apuntando contra bancos de otros países y empresas de distinto tipo. Para difundirlo crearon aún más mensajes de phishing con ficheros maliciosos adjuntados, los cuales se basaron en el software de prueba de penetración <a href="https://www.cobaltstrike.com/" target="_blank" rel="noopener">Cobalt Strike</a>.</p><p>La actividad llevada a cabo por el grupo hizo que Europol realizara una investigación en la que se implicó la Policía Nacional de España. Se descubrió que <strong>para blanquear el dinero robado se dedicaban a invertirlo en criptodivisas, dificultando así su rastreo</strong>. De hecho, en el proceso de arresto llevado a cabo en Alicante, que además del cabecilla también acabó con la detención de varios programadores, la Policía Nacional encontró que el sospechoso tenía un lugar con varios dispositivos dedicados al criptominado.</p><p>Las distintas criptodivisas no solo se diferencian por su valor, sino también por las capas de protección que ofrecen, por eso los cibecriminales se apoyan más en algunas como Monero en lugar de la popular <a href="https://www.muycomputer.com/tags/bitcoin/" target="_blank" rel="noopener">Bitcoin</a>.</p><p>Fuente: <a href="https://www.muycomputerpro.com/2018/03/26/detenido-cerebro-ataques-carbanak-cobalt" target="_blank" rel="noopener">MuyComputerPRO</a></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F03%2F27%2Fdetienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas%2F&#038;t=Detienen%20en%20Espa%C3%B1a%20al%20presunto%20cabecilla%20de%20organizaci%C3%B3n%20que%20robaba%20a%20bancos%20para%20blanquear%20en%20criptodivisas" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="32966" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Detienen%20en%20Espa%C3%B1a%20al%20presunto%20cabecilla%20de%20organizaci%C3%B3n%20que%20robaba%20a%20bancos%20para%20blanquear%20en%20criptodivisas&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F03%2F27%2Fdetienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas%2F&#038;via=muycomputerpro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="32966" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F03%2F27%2Fdetienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas%2F&#038;t=Detienen%20en%20Espa%C3%B1a%20al%20presunto%20cabecilla%20de%20organizaci%C3%B3n%20que%20robaba%20a%20bancos%20para%20blanquear%20en%20criptodivisas" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="32966" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2018%2F03%2F27%2Fdetienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas%2F&#038;title=Detienen%20en%20Espa%C3%B1a%20al%20presunto%20cabecilla%20de%20organizaci%C3%B3n%20que%20robaba%20a%20bancos%20para%20blanquear%20en%20criptodivisas" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="32966" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muyseguridad.net/tag/carbanak/" rel="tag">Carbanak</a><a href="https://www.muyseguridad.net/tag/cobalt/" rel="tag">Cobalt</a><a href="https://www.muyseguridad.net/tag/europol/" rel="tag">Europol</a><a href="https://www.muyseguridad.net/tag/policia-nacional/" rel="tag">Policía Nacional</a></p></div><div id='div-gpt-ad-1455526910151-0' class="banner-single-bottom"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526910151-0'); });</script> </div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muyseguridad.net/2018/03/26/ftc-investigacion-facebook-cambridge-analytica/" rel="prev"><strong>Anterior post</strong> <span>La FTC ha abierto una investigación a Facebook por el escándalo de Cambridge Analytica</span></a></li><li class="next"><a href="https://www.muyseguridad.net/2018/03/27/estados-unidos-arresto-9-hackers-iran/" rel="next"><strong>Siguiente post</strong> <span>Estados Unidos ha emitido una orden de arresto contra 9 hackers iraníes</span></a></li></ul><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-46609"><div id="dsq-comment-header-46609" class="dsq-comment-header"><cite id="dsq-cite-46609"> <span id="dsq-author-user-46609">st.UART</span></cite></div><div id="dsq-comment-body-46609" class="dsq-comment-body"><div id="dsq-comment-message-46609" class="dsq-comment-message"><p>Una estatua en una plaza con su nombre le ponía yo.</p></div></div></li></ul></div></div> <script type="text/javascript">var disqus_url = 'https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/';
var disqus_identifier = '32966 https://www.muyseguridad.net/?p=32966';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muyseguridad';
var disqus_title = "Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=32966';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div id='div-gpt-ad-1387445653095-0' style='width:300px; height:250px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387445653095-0'); });</script> </div><span style="text-align:center; margin:25px;"> <script type='text/javascript'>GA_googleFillSlot("728x90_MPU_Singles_MuySeguridad");</script> </span></div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><div class="newsletters"><a href="https://www.muyseguridad.net/suscribete-por-correo-electronico-a-muyseguridad" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Estados Unidos ha emitido una orden de arresto contra 9 hackers iraníes" href="https://www.muyseguridad.net/2018/03/27/estados-unidos-arresto-9-hackers-iran/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Iran-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Estados Unidos ha emitido una orden de arresto contra 9 hackers iraníes" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Iran-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Iran-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Iran-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Iran-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Iran-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Iran.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Estados Unidos ha emitido una orden de arresto contra 9 hackers iraníes</i><i class="meta">27 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Bancos.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas</i><i class="meta">27 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="La FTC ha abierto una investigación a Facebook por el escándalo de Cambridge Analytica" href="https://www.muyseguridad.net/2018/03/26/ftc-investigacion-facebook-cambridge-analytica/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Facebook-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="La FTC ha abierto una investigación a Facebook por el escándalo de Cambridge Analytica" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Facebook-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Facebook-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Facebook-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Facebook-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Facebook-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Facebook.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">La FTC ha abierto una investigación a Facebook por el escándalo de Cambridge Analytica</i><i class="meta">26 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Qué puede hacer una empresa contra los mineros maliciosos de criptodivisas" href="https://www.muyseguridad.net/2018/03/26/empresa-contra-mineros-maliciosos-criptodivisas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Que-puede-hacer-una-empresa-contra-los-mineros-maliciosos-de-criptodivisas-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Qué puede hacer una empresa contra los mineros maliciosos de criptodivisas" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Que-puede-hacer-una-empresa-contra-los-mineros-maliciosos-de-criptodivisas-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Que-puede-hacer-una-empresa-contra-los-mineros-maliciosos-de-criptodivisas-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Que-puede-hacer-una-empresa-contra-los-mineros-maliciosos-de-criptodivisas-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Que-puede-hacer-una-empresa-contra-los-mineros-maliciosos-de-criptodivisas-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Que-puede-hacer-una-empresa-contra-los-mineros-maliciosos-de-criptodivisas-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Que-puede-hacer-una-empresa-contra-los-mineros-maliciosos-de-criptodivisas.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Qué puede hacer una empresa contra los mineros maliciosos de criptodivisas</i><i class="meta">26 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="666 hackers es ahora una división de la empresa Kerberos NS" href="https://www.muyseguridad.net/2018/03/26/666-hackers-kerberos-ns/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/dark-web-1-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="dark-web" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/dark-web-1-150x100.png 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/dark-web-1-250x167.png 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/dark-web-1-500x334.png 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/dark-web-1-600x400.png 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/dark-web-1-622x415.png 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/dark-web-1.png 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">666 hackers es ahora una división de la empresa Kerberos NS</i><i class="meta">26 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Drupal parcheará la semana que viene una vulnerabilidad &#8220;altamente crítica&#8221;" href="https://www.muyseguridad.net/2018/03/23/drupal-parcheara-vulnerabilidad-altamente-critica/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Drupal-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Drupal parcheará la semana que viene una vulnerabilidad &quot;altamente crítica&quot;" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Drupal-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Drupal-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Drupal-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Drupal-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Drupal-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Drupal.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Drupal parcheará la semana que viene una vulnerabilidad &#8220;altamente crítica&#8221;</i><i class="meta">23 de marzo de 2018</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas" href="https://www.muyseguridad.net/2018/03/27/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas/#comment-46609"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/e43ef663456d430e5e612626590d1dd6?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e43ef663456d430e5e612626590d1dd6?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">st.UART on:</i><i class="title">Detienen en España al presunto cabecilla de organización que robaba a bancos para blanquear en criptodivisas</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Qué puede hacer una empresa contra los mineros maliciosos de criptodivisas" href="https://www.muyseguridad.net/2018/03/26/empresa-contra-mineros-maliciosos-criptodivisas/#comment-46608"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/f4dad4fa2fb1a1fbbc354095b0be4166?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4dad4fa2fb1a1fbbc354095b0be4166?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Juan Orós on:</i><i class="title">Qué puede hacer una empresa contra los mineros maliciosos de criptodivisas</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Los principales editores de texto para Linux y Unix tienen problemas de seguridad" href="https://www.muyseguridad.net/2018/03/20/editores-texto-linux-unix-problemas-seguridad/#comment-46607"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/25c0ffff2738448b2c69371e54c1a82c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25c0ffff2738448b2c69371e54c1a82c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">tomy on:</i><i class="title">Los principales editores de texto para Linux y Unix tienen problemas de seguridad</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves" href="https://www.muyseguridad.net/2018/03/14/vulnerabilidades-amd-ciertas/#comment-46606"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/25c0ffff2738448b2c69371e54c1a82c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/25c0ffff2738448b2c69371e54c1a82c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">tomy on:</i><i class="title">Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="666 hackers, la red social del hacking ético" href="https://www.muyseguridad.net/2018/03/08/666-hackers-red-social-hacking-etico/#comment-46605"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/5e5930ed4eae0727d08063268c5ae37d?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5e5930ed4eae0727d08063268c5ae37d?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Totoro on:</i><i class="title">666 hackers, la red social del hacking ético</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="AMD confirma las vulnerabilidades que afectan a sus procesadores" href="https://www.muyseguridad.net/2018/03/21/amd-confirma-vulnerabilidades-procesadores/#comment-46604"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/f39d461a7391792edbf20d1cd983b80e?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f39d461a7391792edbf20d1cd983b80e?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">alxSoft on:</i><i class="title">AMD confirma las vulnerabilidades que afectan a sus procesadores</i></span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="GitHub sufre el mayor ataque DDoS jamás registrado" href="https://www.muyseguridad.net/2018/03/02/ddos-contra-github/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/DDoS_Github-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="DDos contra GitHub" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/DDoS_Github-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/DDoS_Github-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/DDoS_Github-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/DDoS_Github-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/DDoS_Github-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/DDoS_Github.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">GitHub sufre el mayor ataque DDoS jamás registrado</i><i class="meta">2 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="AMD confirma las vulnerabilidades que afectan a sus procesadores" href="https://www.muyseguridad.net/2018/03/21/amd-confirma-vulnerabilidades-procesadores/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="AMD confirma las vulnerabilidades que afectan a sus procesadores" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-1.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">AMD confirma las vulnerabilidades que afectan a sus procesadores</i><i class="meta">21 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves" href="https://www.muyseguridad.net/2018/03/14/vulnerabilidades-amd-ciertas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/AMD.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Las vulnerabilidades halladas en las CPU de AMD son ciertas, pero no tan graves</i><i class="meta">14 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Los principales editores de texto para Linux y Unix tienen problemas de seguridad" href="https://www.muyseguridad.net/2018/03/20/editores-texto-linux-unix-problemas-seguridad/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Los principales editores de texto para Linux y Unix tienen problemas de seguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/editores-de-texto.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Los principales editores de texto para Linux y Unix tienen problemas de seguridad</i><i class="meta">20 de marzo de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Cellebrite puede saltarse la seguridad de Apple y desbloquear cualquier iPhone" href="https://www.muyseguridad.net/2018/02/28/seguridad-iphone/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/02/iPhone_desbloqueo-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="seguridad iPhone" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/02/iPhone_desbloqueo-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/02/iPhone_desbloqueo-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/02/iPhone_desbloqueo-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/02/iPhone_desbloqueo-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/02/iPhone_desbloqueo-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/02/iPhone_desbloqueo.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Cellebrite puede saltarse la seguridad de Apple y desbloquear cualquier iPhone</i><i class="meta">28 de febrero de 2018</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Descubren una APT llamada Slingshot que se ha esparcido mediante routers durante seis años" href="https://www.muyseguridad.net/2018/03/12/apt-slingshot-esparcido-routers-seis-anos/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Descubren una APT llamada Slingshot que se ha esparcido entre routers durante seis años" srcset="https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2018/03/Slingshot.jpg 718w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Descubren una APT llamada Slingshot que se ha esparcido mediante routers durante seis años</i><i class="meta">12 de marzo de 2018</i></span></a></li></ul></li><li id="text-5" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="clear"></div> <footer id="footer"><div class="container"><div id="footer-inner" class="fix"> <nav id="nav-footer" class="menu-top-nav-container"><ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div> </footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">// 
        var disqus_shortname = 'muyseguridad';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        //</script>  <script type="text/javascript">var sc_project=4600295; 
var sc_invisible=1; 
var sc_security="54625be3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce tracking"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4600295/0/54625be3/1/" alt="shopify
analytics ecommerce tracking"></a></div></noscript> <script type="text/javascript">var sc_project=5648124; 
var sc_invisible=1; 
var sc_security="f74d0d6e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/5648124/0/f74d0d6e/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-18']);
 _gaq.push(['_setDomainName', 'muyseguridad.net']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script type="text/javascript">var sc_project=9524478; 
var sc_invisible=1; 
var sc_security="ddfcad9b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9524478/0/ddfcad9b/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var sc_project=9911965; 
var sc_invisible=1; 
var sc_security="4c0e57ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9911965/0/4c0e57ee/1/" alt="hits
counter"></a></div></noscript> <script type="text/javascript">var sc_project=9959994; 
var sc_invisible=1; 
var sc_security="e541b55e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9959994/0/e541b55e/1/" alt="free
hit counter"></a></div></noscript> <script type="text/javascript">var sc_project=10510467; 
var sc_invisible=1; 
var sc_security="f864ff1b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10510467/0/f864ff1b/1/" alt="real
time web analytics"></a></div></noscript> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"Imagen {current} de {total}",loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-monarch-js-idle-timer.min-1.3.1.js'></script> <script type='text/javascript'>/*  */
var monarchSettings = {"ajaxurl":"https:\/\/www.muyseguridad.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muyseguridad.net\/2018\/03\/27\/detienen-espana-organizacion-robaba-bancos-blanquear-criptodivisas\/","stats_nonce":"c301d9c4ec","share_counts":"6327bc7b9b","follow_counts":"67a1203859","total_counts":"073846133f","media_single":"9c764709d5","media_total":"78cd7f81f5","generate_all_window_nonce":"600d49d591","no_img_message":"No images available for sharing on this page"};
/*  */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-monarch-js-custom-1.3.1.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-better-wp-security-core-modules-wordpress-tweaks-js-blankshield-blankshield.min-4080.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-better-wp-security-core-modules-wordpress-tweaks-js-block-tabnapping-4080.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.jplayer.min-2.1.0.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.flexslider.min-2.1.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.fancybox.pack-2.0.6.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.fancybox-media-1.0.3.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.mousewheel-3.0.6.pack-3.0.6.js'></script> <script type='text/javascript'>/*  */
var objectL10n = {"navigate":"Navigate to..."};
/*  */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-themes-newsroom14-js-jquery.theme-1.0.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content-plugins-lightbox-plus-js-jquery.colorbox.1.5.9-min-1.5.9.js'></script> <!--[if lt IE 9]><script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- Cached page for great performance - Debug: cached@1522159225 -->