<!DOCTYPE html><!--[if lt IE 7 ]><html class="no-js ie ie6" lang="es"> <![endif]--> <!--[if IE 7 ]><html class="no-js ie ie7" lang="es"> <![endif]--> <!--[if IE 8 ]><html class="no-js ie ie8" lang="es"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="es"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="https://www.muyseguridad.net/wp-content/themes/newsroom14/style.css"><link rel="pingback" href=""> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script> <![endif]--> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13498330" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=13498330&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
    googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
            .addService(googletag.pubads())
            .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5475175608606543",
          enable_page_level_ads: true
     });</script> <title>SurfingAttack controla smartphones con ondas ultrasónicas contra asistente de voz</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Droid%20Serif%3A400%2C400italic%2C700%2C700italic%7COswald%3A400%2C300%7COpen%20Sans%3A400%2C700&subset=" /><meta name="description" content="SurfingAttack es un nuevo ataque para controlar en secreto tu smartphone mediante ondas ultrasónicas contra los asistente de voz"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="SurfingAttack controla smartphones con ondas ultrasónicas contra asistente de voz" /><meta property="og:description" content="SurfingAttack es un nuevo ataque para controlar en secreto tu smartphone mediante ondas ultrasónicas contra los asistente de voz" /><meta property="og:url" content="https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/" /><meta property="og:site_name" content="MuySeguridad" /><meta property="article:tag" content="asistentes de voz" /><meta property="article:tag" content="Google Assistant" /><meta property="article:tag" content="ondas ultrasónicas" /><meta property="article:tag" content="Siri" /><meta property="article:tag" content="SurfingAttack" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2020-03-03T23:05:18+00:00" /><meta property="article:modified_time" content="2020-03-03T22:12:03+00:00" /><meta property="og:updated_time" content="2020-03-03T22:12:03+00:00" /><meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack.jpg" /><meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="SurfingAttack es un nuevo ataque para controlar en secreto tu smartphone mediante ondas ultrasónicas contra los asistente de voz" /><meta name="twitter:title" content="SurfingAttack controla smartphones con ondas ultrasónicas contra asistente de voz" /><meta name="twitter:site" content="@muyseguridad" /><meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack.jpg" /><meta name="twitter:creator" content="@jrvirtual" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.muyseguridad.net/#website","url":"https://www.muyseguridad.net/","name":"MuySeguridad","potentialAction":{"@type":"SearchAction","target":"https://www.muyseguridad.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/#primaryimage","url":"https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack.jpg","width":1200,"height":720,"caption":"Surfing Attack"},{"@type":"WebPage","@id":"https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/#webpage","url":"https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/","inLanguage":"es","name":"SurfingAttack controla smartphones con ondas ultras\u00f3nicas contra asistente de voz","isPartOf":{"@id":"https://www.muyseguridad.net/#website"},"primaryImageOfPage":{"@id":"https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/#primaryimage"},"datePublished":"2020-03-03T23:05:18+00:00","dateModified":"2020-03-03T22:12:03+00:00","author":{"@id":"https://www.muyseguridad.net/#/schema/person/8baed4e6f1e3deb837b732e273d1e162"},"description":"SurfingAttack es un nuevo ataque para controlar en secreto tu smartphone mediante ondas ultras\u00f3nicas contra los asistente de voz"},{"@type":["Person"],"@id":"https://www.muyseguridad.net/#/schema/person/8baed4e6f1e3deb837b732e273d1e162","name":"Juan Ranchal","image":{"@type":"ImageObject","@id":"https://www.muyseguridad.net/#authorlogo","url":"https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=96&d=mm&r=g","caption":"Juan Ranchal"},"description":"Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.","sameAs":["https://twitter.com/jrvirtual"]}]}</script> <link rel="amphtml" href="https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//www.muyseguridad.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//www.statcounter.com' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//c.statcounter.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//muyseguridad.disqus.com' /><link rel='dns-prefetch' href='//player.vimeo.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//f.vimeocdn.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//i.vimeocdn.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//www.gstatic.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; Feed" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; RSS de los comentarios" href="http://rss.muyseguridad.net/feed" /><link rel="alternate" type="application/rss+xml" title="MuySeguridad &raquo; SurfingAttack controla smartphones (en secreto) mediante ondas ultrasónicas contra asistente de voz RSS de los comentarios" href="https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='validate-engine-css-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery-2.10.2.css'  media='all' /><link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/bgon-cookies-bar/style-545075432c7f45ab7aaa48e51da59d96.css'  media='all' /><link rel='stylesheet' id='gglcptch-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/google-captcha/css/gglcptch-1.37.css'  media='all' /><link rel='stylesheet' id='et_monarch-css-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/monarch/css/style-1.3.1.css'  media='all' /><link rel='stylesheet' id='social-widget-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/social-media-widget/social_widget-545075432c7f45ab7aaa48e51da59d96.css'  media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/wp-pagenavi/pagenavi-css-2.70.css'  media='all' /><link rel='stylesheet' id='style-responsive-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/style-responsive-1.0.css'  media='all' /><link rel='stylesheet' id='wpbandit-style-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/styles/boxed-1120-545075432c7f45ab7aaa48e51da59d96.css'  media='all' /><link rel='stylesheet' id='lightboxStyle-css'  href='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/lightbox-plus/css/black/colorbox.min-2.7.2.css'  media='screen' /> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/bgon-cookies-bar/script-545075432c7f45ab7aaa48e51da59d96.js'></script> <link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' /><link rel='shortlink' href='https://www.muyseguridad.net/?p=37279' /> <script type="text/javascript">var bgonCookiesExpireDays = 365;</script> <style>#bgon-cookie-bar{border-color:#700000}#bgon-cookie-bar .boton-aceptar{background:#700000}#bgon-cookie-bar>span a{color:#700000!important}</style><style type="text/css" id="et-social-custom-css"></style><script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.muyseguridad.net/?wordfence_lh=1&hid=C6A9CEA775982B836A30D3AB0DD87282');</script><link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2013/08/faviconMuySeguridad.ico"></head><meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" /><body class="post-template-default single single-post postid-37279 single-format-standard et_monarch mobile-sidebar-disable"><div id="wrap" style="position: relative;"><header id="header"><div class="container"><div id="header-inner" class="fix"><div class="pad fix"><p id="logo"><a href="https://www.muyseguridad.net/" rel="home"><img src="https://www.muyseguridad.net/wp-content/uploads/2013/08/MUYLOGOS-movil-mac-windows-linux-computer-seguridad-cloud-011-500x85.jpg" alt="MuySeguridad"></a></p><div id="header-social"><div class="side-nav header-widget-zone"><div class="execphpwidget"><div class="redesSocialesGeneral"><div class="redesSociales"><p><a href="https://www.facebook.com/MuySeguridad?fref=ts">b</a></p></div><div class="redesSociales"><p><a href="https://plus.google.com/107764813581138315607/posts">c</a></p></div><div class="redesSociales"><p><a href="https://twitter.com/MuyComputer">a</a></p></div><div class="redesSociales"><p><a href="http://muytv.com/">L</a></p></div><div class="redesSociales"><p><a href="https://www.muyseguridad.net/feed">,</a></p></div></div></div></div></div><div id="header-search" class="fix"><form method="get" id="searchform" action="https://www.muyseguridad.net/"><div> <input type="text" id="s" name="s" onblur="if(this.value=='')this.value='';" onfocus="if(this.value=='')this.value='';" value="" /></form></div></div><div class="clear"></div></div><nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-7997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li id="menu-item-7936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li id="menu-item-7937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li id="menu-item-7938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li id="menu-item-7940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li id="menu-item-7941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li id="menu-item-7942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="header-line"></div></div></header> <script>function windowSize() {
    windowHeight = window.innerHeight ? window.innerHeight : jQuery(window).height();
    windowWidth = window.innerWidth ? window.innerWidth : jQuery(window).width();
	if(windowWidth < 861){
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-movil'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-movil-2'); 
} else {
		jQuery('#div-gpt-ad-1455526709246-0').appendTo('.banner-pc'); 
		jQuery('#div-gpt-ad-1455526822072-0').appendTo('.banner-pc-2'); 
	}
}
jQuery( document ).ready( function(){ windowSize(); } );
//jQuery( window ).resize( function(){ windowSize(); } );</script> <div id='div-gpt-ad-1455526709246-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });</script> </div><div id='div-gpt-ad-1455526822072-0'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });</script> </div><div id="page"><div class="container"><div id="page-inner"><header class="content"><div id='div-gpt-ad-1455526300057-0' class="banner-single-top"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526300057-0'); });</script> </div><div class="pad fix"><p class="entry-comments"> <a href="https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/#respond"> <span><span class="dsq-postid" data-dsqidentifier="37279 https://www.muyseguridad.net/?p=37279">0</span><i class="pike"></i></span> </a></p><p class="entry-category"><a href="https://www.muyseguridad.net/actualidad/" rel="category tag">Actualidad</a></p><div class="clear"></div><h1 class="entry-title">SurfingAttack controla smartphones (en secreto) mediante ondas ultrasónicas contra asistente de voz</h1><ul class="entry-meta fix"><li class="entry-author">por <a href="https://www.muyseguridad.net/author/juan/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></li><li class="entry-date"> 4 de marzo, 2020</li></ul></div></header><div class="main fix sidebar-right"><div class="content-part"><article id="entry-37279" class="entry fix post-37279 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-asistentes-de-voz tag-google-assistant tag-ondas-ultrasonicas tag-siri tag-surfingattack"><div class="pad fix"><div class="text"><p><a href="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack.jpg" rel="lightbox[37279]" title="SurfingAttack controla smartphones (en secreto) mediante ondas ultrasónicas contra asistente de voz"><img class="size-full wp-image-37281 aligncenter" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack.jpg" alt="Surfing Attack" width="1200" height="720" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack.jpg 1200w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-250x150.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-500x300.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-600x360.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-622x373.jpg 622w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p><p>Un grupo de académicos de varias universidades estadounidenses y especialidades, han publicado un nuevo método de ataque que utiliza <strong>ondas ultrasónicas para controlar en secreto los asistentes de voz</strong>.</p><p>Bautizado como «<a href="https://surfingattack.github.io/papers/NDSS-surfingattack.pdf"><em>SurfingAttack</em></a>«, el ataque aprovecha las propiedades únicas de la transmisión acústica en materiales sólidos para <em>«permitir múltiples rondas de interacciones entre el dispositivo controlado por voz y un atacante, a una distancia más larga y sin la necesidad de tener a la vista el dispositivo»</em>.</p><div class="banner-movil"></div><p>De esta manera, un atacante podría interactuar con los dispositivos utilizando los asistentes de voz para secuestrar los códigos de autenticación de dos factores SMS e incluso realizar llamadas fraudulentas, señalaron los investigadores en el documento, controlando así el dispositivo de la víctima <strong>sin que ésta tuviera conocimiento de ello</strong>.</p><p><a href="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack_2.png" rel="lightbox[37279]" title="SurfingAttack controla smartphones (en secreto) mediante ondas ultrasónicas contra asistente de voz"><img class="size-full wp-image-37282 aligncenter" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack_2.png" alt="Surfing Attack" width="728" height="380" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack_2.png 728w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack_2-250x130.png 250w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack_2-500x261.png 500w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack_2-600x313.png 600w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack_2-622x325.png 622w" sizes="(max-width: 728px) 100vw, 728px" /></a></p><h3>¿Cómo funciona el SurfingAttack?</h3><p><a href="https://www.edn.com/design/analog/4430264/Basic-principles-of-MEMS-microphones-" target="_blank" rel="noopener"><span class="">Los micrófonos MEMS</span></a><span class="">, usados de manera generalizada en la mayoría de estos asistentes, contienen una pequeña placa incorporada llamada diafragma, que cuando se golpea con sonido u ondas de luz provoca una señal eléctrica que luego se decodifica en comandos reales.</span></p><div style="text-align: center;"><iframe src="https://www.youtube.com/embed/pQw2zRAqVnI" width="750" height="422" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><p>El nuevo ataque explota la naturaleza no lineal de los circuitos de micrófono MEMS para <strong>transmitir señales ultrasónicas maliciosas</strong>, ondas de sonido de alta frecuencia que son inaudibles para el oído humano. Solo necesita un transductor piezoeléctrico de 5 dólares conectado a la superficie de una mesa. Además, los ataques pueden ejecutarse desde 9 metros de distancia.</p><p>Para ocultar el ataque, los investigadores emitieron una onda ultrasónica guiada para ajustar el volumen del dispositivo lo suficientemente bajo como para que las respuestas de voz no se noten, mientras que aún se pudieron grabar las respuestas de voz del asistente a través de un dispositivo de <em>tapping</em> oculto más cerca al dispositivo de la víctima debajo de la mesa.</p><p>Una vez configurado, un intruso no solo puede activar los asistentes de voz (por ejemplo, usando «OK Google» o «Hey Siri» como palabras de activación), <strong>sino también generar comandos de ataque</strong> (por ejemplo, «leer mis mensajes» o «llamar a Sam con el altavoz») utilizando sistemas de texto a voz (TTS), todos los cuales se transmiten en forma de señales de ondas guiadas por ultrasonidos que pueden propagarse a lo largo de la mesa para controlar los dispositivos.</p><p>SurfingAttack <strong>se ha probado con éxito en una variedad de dispositivos</strong> que utilizan asistentes de voz, como los Google Pixel, Apple iPhone, Samsung Galaxy S9 y Xiaomi Mi 8, y se descubrió que cada uno de ellos era vulnerable a los ataques de ondas ultrasónicas. También se descubrió que funciona a pesar de usar diferentes superficies de la mesa (metal, vidrio o madera) y configuraciones telefónicas.</p><div style="text-align: center;"><iframe src="https://www.youtube.com/embed/c3XE1ur3Fi4" width="750" height="422" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><p>No se conoce que este tipo de ataques hayan sido explotados hasta ahora, aunque sí conocemos otros anteriores como <a href="https://synrg.csl.illinois.edu/papers/backdoor_mobisys17.pdf" target="_blank" rel="noopener">BackDoor</a>, <a href="https://synrg.csl.illinois.edu/papers/lipread_nsdi18.pdf" target="_blank" rel="noopener">LipRead</a> y <a href="https://acmccs.github.io/papers/p103-zhangAemb.pdf" target="_blank" rel="noopener">DolphinAttack</a>.</p><h3>No afecta a los asistentes digitales para el hogar</h3><p>Por si te lo estás preguntando, los altavoces inteligentes de <strong>Amazon y Google, serie Echo y Home</strong>, no se vieron afectados por este tipo de ataques. En todo caso, la última investigación presenta un nuevo vector de ataque que requeriría que los fabricantes de dispositivos erigieran nuevas defensas de seguridad y salvaguarden los dispositivos de los ataques basados ​​en la voz que se están convirtiendo cada vez más en un punto de entrada para todo hogar inteligente.</p><p>Estos asistentes digitales son cada vez más populares en los hogares, con los Echo de Amazon como punta de lanza de un segmento que se ha visto envuelto en varias polémicas de privacidad por la cantidad de datos que recoge y sobretodo por el uso que las tecnológicas hacen de ellos. Los más críticos dicen que con su compra estás metiendo un auténtico caballo de troya en tu misma casa.</p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F03%2F04%2Fsurfingattack-asistentes-de-voz%2F&#038;t=SurfingAttack%20controla%20smartphones%20%28en%20secreto%29%20mediante%20ondas%20ultras%C3%B3nicas%20contra%20asistente%20de%20voz" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="37279" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=SurfingAttack%20controla%20smartphones%20%28en%20secreto%29%20mediante%20ondas%20ultras%C3%B3nicas%20contra%20asistente%20de%20voz&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F03%2F04%2Fsurfingattack-asistentes-de-voz%2F&#038;via=muycomputerpro" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="37279" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_googleplus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F03%2F04%2Fsurfingattack-asistentes-de-voz%2F&#038;t=SurfingAttack%20controla%20smartphones%20%28en%20secreto%29%20mediante%20ondas%20ultras%C3%B3nicas%20contra%20asistente%20de%20voz" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="37279" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F03%2F04%2Fsurfingattack-asistentes-de-voz%2F&#038;title=SurfingAttack%20controla%20smartphones%20%28en%20secreto%29%20mediante%20ondas%20ultras%C3%B3nicas%20contra%20asistente%20de%20voz" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="linkedin" data-post_id="37279" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div></p><div class="clear"></div></div><p class="entry-tags"><span></span> <a href="https://www.muyseguridad.net/tag/asistentes-de-voz/" rel="tag">asistentes de voz</a><a href="https://www.muyseguridad.net/tag/google-assistant/" rel="tag">Google Assistant</a><a href="https://www.muyseguridad.net/tag/ondas-ultrasonicas/" rel="tag">ondas ultrasónicas</a><a href="https://www.muyseguridad.net/tag/siri/" rel="tag">Siri</a><a href="https://www.muyseguridad.net/tag/surfingattack/" rel="tag">SurfingAttack</a></p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5475175608606543"
data-ad-slot="4242397886"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ES_MuyComputer" ></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </article><div class=banner-movil-2></div><ul class="entry-browse fix"><li class="previous"><a href="https://www.muyseguridad.net/2020/03/03/panda-security-busca-un-comprador-que-la-quiera/" rel="prev"><strong>Anterior post</strong> <span>Panda Security busca un comprador que la quiera</span></a></li><li class="next"></li></ul><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/';
var disqus_identifier = '37279 https://www.muyseguridad.net/?p=37279';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'muyseguridad';
var disqus_title = "SurfingAttack controla smartphones (en secreto) mediante ondas ultrasónicas contra asistente de voz";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=37279';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> <div id='div-gpt-ad-1387445653095-0' style='width:300px; height:250px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1387445653095-0'); });</script> </div><span style="text-align:center; margin:25px;"> <script type='text/javascript'>GA_googleFillSlot("728x90_MPU_Singles_MuySeguridad");</script> </span></div><div class="sidebar"><ul><li id="execphp-2" class="widget widget_execphp"><div class="execphpwidget"><div class="banner-pc"></div></div></li><li id="text-3" class="widget widget_text"><div class="textwidget"><div class="newsletters"><a href="https://www.muyseguridad.net/suscribete-por-correo-electronico-a-muyseguridad" target="_blank" style="text-decoration:none;"><p>APÚNTATE A NUESTRAS NEWSLETTER</p></a></div></div></li><li id="wpb-tabs-2" class="widget widget_wpb_tabs"><h3 class="widget-title fix"><span>Lo último</span></h3><ul class="wpb-tabs fix tabs-3"><li class="wpb-tab-recent"><a href="#wpb-tab-recent-2" title="Recent Posts"><span>Recent Posts</span></a></li><li class="wpb-tab-comments"><a href="#wpb-tab-comments-2" title="Comments"><span>Comments</span></a></li><li class="wpb-tab-popular"><a href="#wpb-tab-popular-2" title="Most Popular"><span>Most Popular</span></a></li></ul><ul id="wpb-tab-recent-2" class="list-recent wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="SurfingAttack controla smartphones (en secreto) mediante ondas ultrasónicas contra asistente de voz" href="https://www.muyseguridad.net/2020/03/04/surfingattack-asistentes-de-voz/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Surfing Attack" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/03/SurfingAttack-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">SurfingAttack controla smartphones (en secreto) mediante ondas ultrasónicas contra asistente de voz</i><i class="meta">4 de marzo de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Panda Security busca un comprador que la quiera" href="https://www.muyseguridad.net/2020/03/03/panda-security-busca-un-comprador-que-la-quiera/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas-768x512.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas-500x334.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2020/03/pandas.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Panda Security busca un comprador que la quiera</i><i class="meta">3 de marzo de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="¿Podrá el troyano Cerberus robar los códigos de Google Authenticator y evitar la protección 2FA?" href="https://www.muyseguridad.net/2020/03/02/google-authenticator-cerberus/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/GoogleAuthenticator-150x100.png" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Google Authenticator" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/GoogleAuthenticator-150x100.png 150w, https://www.muyseguridad.net/wp-content/uploads/2020/03/GoogleAuthenticator-622x415.png 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">¿Podrá el troyano Cerberus robar los códigos de Google Authenticator y evitar la protección 2FA?</i><i class="meta">2 de marzo de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Orange presenta su centro de ciberseguridad para grandes empresas" href="https://www.muyseguridad.net/2020/02/28/orange-presenta-su-centro-de-ciberseguridad-para-grandes-empresas/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/orange-150x100.jpeg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/orange-150x100.jpeg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/orange-622x415.jpeg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Orange presenta su centro de ciberseguridad para grandes empresas</i><i class="meta">28 de febrero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Diario de Troya #4: El ransomware que dejó a Australia sin lana" href="https://www.muyseguridad.net/2020/02/28/diario-de-troya-4-ransomware-australia-lana/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas-250x167.jpg 250w, https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas-768x512.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas-500x333.jpg 500w, https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas-600x400.jpg 600w, https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas-622x415.jpg 622w, https://www.muyseguridad.net/wp-content/uploads/2020/02/ovejas.jpg 1170w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Diario de Troya #4: El ransomware que dejó a Australia sin lana</i><i class="meta">28 de febrero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Kr00k: más de mil millones de dispositivos abiertos a ataques Wi-Fi" href="https://www.muyseguridad.net/2020/02/28/kr00k-ataques-wi-fi/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/Kr00k-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Kr00k" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/Kr00k-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Kr00k-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Kr00k: más de mil millones de dispositivos abiertos a ataques Wi-Fi</i><i class="meta">28 de febrero de 2020</i></span></a></li></ul><ul id="wpb-tab-comments-2" class="list-comments wpb-tab"><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47395"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/53fd148290785517cebc6cdc77552b93?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53fd148290785517cebc6cdc77552b93?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Vennasa cole on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47393"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/4f46295a496903de34fe72356b978c05?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4f46295a496903de34fe72356b978c05?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Rusev Gibson on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47392"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/c75770801f45162e01795370b01a4ac2?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c75770801f45162e01795370b01a4ac2?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">patrick peter on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Diario de Troya #3: Los rusos lo vuelven a hacer y un adolescente «hackea» McDonalds" href="https://www.muyseguridad.net/2020/02/21/diario-de-troya-3-los-rusos-lo-vuelven-a-hacer-y-un-adolescente-hackea-mcdonalds/#comment-47391"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/f4dad4fa2fb1a1fbbc354095b0be4166?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4dad4fa2fb1a1fbbc354095b0be4166?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">Juan Orós on:</i><i class="title">Diario de Troya #3: Los rusos lo vuelven a hacer y un adolescente «hackea» McDonalds</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Google a Samsung: deja de jugar con el kernel Linux, daña la seguridad de Android" href="https://www.muyseguridad.net/2020/02/19/seguridad-de-android/#comment-47390"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/098634d1e10f0a64183d92fc5238394c?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/098634d1e10f0a64183d92fc5238394c?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">GeekCube on:</i><i class="title">Google a Samsung: deja de jugar con el kernel Linux, daña la seguridad de Android</i></span></a></li><li class="fix wpb-thumb-enabled"><a title="Cómo hackear una tarjeta de crédito en seis segundos" href="https://www.muyseguridad.net/2016/12/06/hackear-una-tarjeta-de-credito/#comment-47389"><span class="wpb-thumb"><img alt='' src='https://secure.gravatar.com/avatar/c224049a522ac88b91b7487b635a8980?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c224049a522ac88b91b7487b635a8980?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></span><span class="wpb-text"><i class="meta">antero culupu yarleque on:</i><i class="title">Cómo hackear una tarjeta de crédito en seis segundos</i></span></a></li></ul><ul id="wpb-tab-popular-2" class="list-popular wpb-tab"><li class="format- wpb-thumb-enabled fix"><a title="Un fallo en las bombillas Philips Hue expone redes Wi-Fi a piratas informáticos" href="https://www.muyseguridad.net/2020/02/07/bombillas-philips-hue-seguridad/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/PhilipsHue-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Philips Hue" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/PhilipsHue-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/PhilipsHue-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Un fallo en las bombillas Philips Hue expone redes Wi-Fi a piratas informáticos</i><i class="meta">7 de febrero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Google Chrome bloqueará descargas inseguras en próximas versiones" href="https://www.muyseguridad.net/2020/02/12/google-chrome-descargas-inseguras/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/descargas_inseguras-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="descargas inseguras" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/descargas_inseguras-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/descargas_inseguras-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Google Chrome bloqueará descargas inseguras en próximas versiones</i><i class="meta">12 de febrero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Google a Samsung: deja de jugar con el kernel Linux, daña la seguridad de Android" href="https://www.muyseguridad.net/2020/02/19/seguridad-de-android/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/Seguridad_Android-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="seguridad de Android" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/Seguridad_Android-150x100.jpg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/Seguridad_Android-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Google a Samsung: deja de jugar con el kernel Linux, daña la seguridad de Android</i><i class="meta">19 de febrero de 2020</i></span></a></li><li class="format- wpb-thumb-enabled fix"><a title="Diario de Troya #3: Los rusos lo vuelven a hacer y un adolescente «hackea» McDonalds" href="https://www.muyseguridad.net/2020/02/21/diario-de-troya-3-los-rusos-lo-vuelven-a-hacer-y-un-adolescente-hackea-mcdonalds/"><span class="wpb-thumb"><img width="150" height="100" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/putin-150x100.jpeg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/02/putin-150x100.jpeg 150w, https://www.muyseguridad.net/wp-content/uploads/2020/02/putin-250x167.jpeg 250w, https://www.muyseguridad.net/wp-content/uploads/2020/02/putin-768x511.jpeg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/02/putin-500x333.jpeg 500w, https://www.muyseguridad.net/wp-content/uploads/2020/02/putin-600x400.jpeg 600w, https://www.muyseguridad.net/wp-content/uploads/2020/02/putin-622x415.jpeg 622w, https://www.muyseguridad.net/wp-content/uploads/2020/02/putin.jpeg 1000w" sizes="(max-width: 150px) 100vw, 150px" /></span><span class="wpb-text"><i class="title">Diario de Troya #3: Los rusos lo vuelven a hacer y un adolescente «hackea» McDonalds</i><i class="meta">21 de febrero de 2020</i></span></a></li></ul></li><li id="text-5" class="widget widget_text"><div class="textwidget"><div class="banner-pc-2"></div></div></li></ul></div></div></div></div></div><div class="clear"></div><footer id="footer"><div class="container"><div id="footer-inner" class="fix"><nav id="nav-footer" class="menu-top-nav-container"><ul id="nav-alt" class="pad fix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7997"><a href="https://www.muyseguridad.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7936"><a href="https://www.muyseguridad.net/actualidad/">Actualidad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7937"><a href="https://www.muyseguridad.net/amenazas/">Amenazas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7938"><a href="https://www.muyseguridad.net/cibercrimen/">Cibercrimen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7940"><a href="https://www.muyseguridad.net/hacking/">Hacking</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7941"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7942"><a href="https://www.muyseguridad.net/trucos/">Trucos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7998"><a href="https://www.muyseguridad.net/privacidad/">Privacidad</a></li></ul></nav><div id="footer-bottom"><div class="pad fix"><div class="grid"></div><div class="grid"><p id="copy"><div class="contentFooter" align="center"><div class="logoFooter" ><a href="http://www.tpnet.es/" target="_blank"><img src="/wp-content/uploads/2014/10/logo.png"></a></div><div class="txtFooter" ><p class="primeraLinea"><a href="http://www.tpnet.es/quienes-somos/" target="_blank">Quiénes somos</a> | <a href="http://www.tpnet.es/publicidad/" target="_blank">Publicidad</a> | <a href="http://www.tpnet.es/condiciones-de-uso/" target="_blank">Condiciones de uso</a> | <a href="http://www.tpnet.es/politica-de-cookies/" target="_blank">Política de cookies</a> | <a href="http://www.tpnet.es/aviso-legal/" target="_blank">Aviso legal</a> | <a href="http://www.tpnet.es/contacto/" target="_blank">Contacto</a></p><br><p>Copyright Total Publishing Network S.A. 2008. Todos los derechos reservados. Auditado por <a href="http://www.ojdinteractiva.es/" style="color:red;">OJD</p></div></div></p></div></div><div class="clear"></div> <a id="to-top" href="#"><i class="icon-top"></i></a></div></div></div></footer></div><div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div> <script type="text/javascript">/* <![CDATA[ */ // <![CDATA[
        var disqus_shortname = 'muyseguridad';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]> /* ]]> */</script>  <script type="text/javascript">var sc_project=4600295; 
var sc_invisible=1; 
var sc_security="54625be3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce tracking"
href="http://statcounter.com/shopify/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/4600295/0/54625be3/1/" alt="shopify
analytics ecommerce tracking"></a></div></noscript> <script type="text/javascript">var sc_project=5648124; 
var sc_invisible=1; 
var sc_security="f74d0d6e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/5648124/0/f74d0d6e/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-3771886-18']);
 _gaq.push(['_setDomainName', 'muyseguridad.net']);
 _gaq.push(['_trackPageview']);

 (function() {
   var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
   ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();</script>  <script type="text/javascript">var sc_project=9524478; 
var sc_invisible=1; 
var sc_security="ddfcad9b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="web analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9524478/0/ddfcad9b/1/" alt="web
analytics"></a></div></noscript> <script type="text/javascript">var sc_project=9911965; 
var sc_invisible=1; 
var sc_security="4c0e57ee"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="hits counter"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9911965/0/4c0e57ee/1/" alt="hits
counter"></a></div></noscript> <script type="text/javascript">var sc_project=9959994; 
var sc_invisible=1; 
var sc_security="e541b55e"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9959994/0/e541b55e/1/" alt="free
hit counter"></a></div></noscript> <script type="text/javascript">var sc_project=10510467; 
var sc_invisible=1; 
var sc_security="f864ff1b"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="real time web
analytics" href="http://statcounter.com/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/10510467/0/f864ff1b/1/" alt="real
time web analytics"></a></div></noscript> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"Imagen {current} de {total}",loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/monarch/js/idle-timer.min-1.3.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monarchSettings = {"ajaxurl":"https:\/\/www.muyseguridad.net\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.muyseguridad.net\/2020\/03\/04\/surfingattack-asistentes-de-voz\/","stats_nonce":"9545647de8","share_counts":"f32206d082","follow_counts":"828181f53f","total_counts":"0099ecb7db","media_single":"634da2d42d","media_total":"37e82cdd03","generate_all_window_nonce":"7c9d36aa26","no_img_message":"No images available for sharing on this page"}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/monarch/js/custom-1.3.1.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min-4108.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping-4108.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-545075432c7f45ab7aaa48e51da59d96.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/js/jquery.jplayer.min-2.1.0.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/js/jquery.flexslider.min-2.1.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/js/jquery.fancybox.pack-2.0.6.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/js/jquery.fancybox-media-1.0.3.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack-3.0.6.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"navigate":"Navigate to..."}; /* ]]> */</script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/themes/newsroom14/js/jquery.theme-1.0.js'></script> <script type='text/javascript' src='https://www.muyseguridad.net/wp-content/cache/busting/1/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min-1.5.9.js'></script> <!--[if lt IE 9]><script src="https://www.muyseguridad.net/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]--></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583276913 -->