<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>

<meta name="google-site-verification" content="r0E0MRta5P4nAlVXcWWMl_q5qpDK1bAiQ1Jm2tXeb7A" />

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.muyseguridad.net/wp-content/uploads/2020/02/MS-FAVICON.png" /><link rel="pingback" href="" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-1000x600.jpg" />
	<meta property="og:url" content="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/" />
<meta property="og:title" content="Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar" />
<meta property="og:description" content="El fabricante especializado en cajeros automáticos Diebold Nixdorf, ha alertado a bancos y empresas comerciales de un ataque avanzado de Jackpotting que estaría activo en Europa contra sus cajeros. Jackpotting es un ataque informático contra el software de cajeros automáticos que permite robar una gran cantidad de efectivo o información sensible de clientes como clonación [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/">
<meta name="twitter:title" content="Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar">
<meta name="twitter:description" content="El fabricante especializado en cajeros automáticos Diebold Nixdorf, ha alertado a bancos y empresas comerciales de un ataque avanzado de Jackpotting que estaría activo en Europa contra sus cajeros. Jackpotting es un ataque informático contra el software de cajeros automáticos que permite robar una gran cantidad de efectivo o información sensible de clientes como clonación [&hellip;]">

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Nixdorf alerta de un ataque avanzado de Jackpotting</title>
<meta name="description" content="Diebold Nixdorf ha alertado a bancos y empresas comerciales de un ataque avanzado de Jackpotting que estaría activo en Europa contra sus cajeros. "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Nixdorf alerta de un ataque avanzado de Jackpotting">
<meta property="og:description" content="Diebold Nixdorf ha alertado a bancos y empresas comerciales de un ataque avanzado de Jackpotting que estaría activo en Europa contra sus cajeros. ">
<meta property="og:url" content="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/">
<meta property="og:site_name" content="MuySeguridad. Seguridad informática.">
<meta property="article:publisher" content="https://www.facebook.com/MuySeguridad/">
<meta property="article:author" content="https://www.facebook.com/MuySeguridad/">
<meta property="article:tag" content="ATM">
<meta property="article:tag" content="Cajeros automáticos">
<meta property="article:tag" content="Jackpotting">
<meta property="article:section" content="Noticias">
<meta property="article:published_time" content="2020-07-24T00:03:37+02:00">
<meta property="article:modified_time" content="2020-07-23T21:01:45+02:00">
<meta property="og:updated_time" content="2020-07-23T21:01:45+02:00">
<meta property="og:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf.jpg">
<meta property="og:image:secure_url" content="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Jackpotting">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Nixdorf alerta de un ataque avanzado de Jackpotting">
<meta name="twitter:description" content="Diebold Nixdorf ha alertado a bancos y empresas comerciales de un ataque avanzado de Jackpotting que estaría activo en Europa contra sus cajeros. ">
<meta name="twitter:site" content="@muyseguridad">
<meta name="twitter:creator" content="@muyseguridad">
<meta name="twitter:image" content="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Nixdorf alerta de un ataque avanzado de Jackpotting","description":"Diebold Nixdorf ha alertado a bancos y empresas comerciales de un ataque avanzado de Jackpotting que estar\u00eda activo en Europa contra sus cajeros.\u00a0","datePublished":"2020-07-24T00:03:37+02:00","dateModified":"2020-07-23T21:01:45+02:00","publisher":{"@type":"Organization","name":"MuySeguridad","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.muyseguridad.net\/2020\/07\/24\/jackpotting-alerta-nixdorf\/"},"author":{"@type":"Person","name":"Juan Ranchal"},"image":{"@type":"ImageObject","url":"https:\/\/www.muyseguridad.net\/wp-content\/uploads\/2020\/07\/Jackpotting-Nixdorf.jpg","width":1200,"height":720}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.muyseguridad.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MuySeguridad. Seguridad informática. &raquo; Feed" href="https://www.muyseguridad.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuySeguridad. Seguridad informática. &raquo; Feed de los comentarios" href="https://www.muyseguridad.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MuySeguridad. Seguridad informática. &raquo; Comentario Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar del feed" href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.muyseguridad.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=45e767dda55a997aa034bcf2cda76ad9"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.muyseguridad.net/wp-includes/css/dist/block-library/style.min.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link rel='stylesheet' id='bgon-cookies-style-css'  href='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/style.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link rel='stylesheet' id='tpnet-ads-style-css'  href='https://www.muyseguridad.net/wp-content/plugins/esfz-tpnet-ads-links/style.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news/style.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news-child/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news/css/reset.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.muyseguridad.net/wp-content/themes/zox-news/css/media-queries.css?ver=45e767dda55a997aa034bcf2cda76ad9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://www.muyseguridad.net/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/bgon-cookies-bar/script.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<link rel='https://api.w.org/' href='https://www.muyseguridad.net/wp-json/' />

<link rel='shortlink' href='https://www.muyseguridad.net/?p=38824' />
<link rel="alternate" type="application/json+oembed" href="https://www.muyseguridad.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F07%2F24%2Fjackpotting-alerta-nixdorf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.muyseguridad.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.muyseguridad.net%2F2020%2F07%2F24%2Fjackpotting-alerta-nixdorf%2F&#038;format=xml" />
<script type="text/javascript">var bgonCookiesExpireDays = 365;</script>
			<style>
				#bgon-cookie-bar{border-color:#444444}
				#bgon-cookie-bar .boton-aceptar{background:#444444}
				#bgon-cookie-bar > span a{color:#444444!important}
			</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.muyseguridad.net/?wordfence_lh=1&hid=CB50C388FB36AABEB904448455D44A25');
</script><link rel="amphtml" href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/amp/">
    <!--ASINCRONO DFP-->

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/3630416/728x270_LB_MuySeguridad', [[728, 90], [728, 270]], 'div-gpt-ad-1455526300057-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/3630416/300x600_Superior_MuySeguridad', [[300, 600], [300, 250]], 'div-gpt-ad-1455526709246-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/3630416/300x600_Inferior_MuySeguridad', [[300, 250], [300, 600]], 'div-gpt-ad-1455526822072-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
            googletag.defineSlot('/3630416/468x60_Single_MuySeguridad', [468, 60], 'div-gpt-ad-1455526910151-0')
                .addService(googletag.pubads())
                .setCollapseEmptyDiv(true,true);
//    googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>

    <!--FIN ASINCRONO DFP-->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5475175608606543",
            enable_page_level_ads: true
        });
    </script>

</head>
<body class="post-template-default single single-post postid-38824 single-format-standard wp-featherlight-captions">
	<div id="mvp-fly-wrap">
    <div id="mvp-fly-menu-top" class="left relative">
        <div class="mvp-fly-top-out left relative">
            <div class="mvp-fly-top-in">
                <div id="mvp-fly-logo" class="left relative">
                                            <a href="https://www.muyseguridad.net/"><img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MS_2020.png" alt="MuySeguridad. Seguridad informática." data-rjs="2" /></a>
                                    </div><!--mvp-fly-logo-->
            </div><!--mvp-fly-top-in-->
            <div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div><!--mvp-fly-but-wrap-->
        </div><!--mvp-fly-top-out-->
    </div><!--mvp-fly-menu-top-->
    <div id="mvp-fly-menu-wrap">
        <nav class="mvp-fly-nav-menu left relative">
            <div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-37282" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37282"><a href="https://www.muyseguridad.net/noticias/">Noticias</a></li>
<li id="menu-item-37283" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37283"><a href="https://www.muyseguridad.net/a-fondo/">A fondo</a></li>
<li id="menu-item-37284" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37284"><a href="https://www.muyseguridad.net/entrevistas/">Entrevistas</a></li>
<li id="menu-item-37285" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37285"><a href="https://www.muyseguridad.net/opinion/">Opinión</a></li>
<li id="menu-item-37286" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37286"><a href="https://www.muyseguridad.net/eventos/">Eventos</a></li>
<li id="menu-item-37287" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37287"><a href="https://www.muyseguridad.net/practicos/">Prácticos</a></li>
<li id="menu-item-37288" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37288"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a></li>
</ul></div>        </nav>
    </div><!--mvp-fly-menu-wrap-->
    <div id="mvp-fly-soc-wrap">
        <span class="mvp-fly-soc-head">Conecta con nosotros</span>
        <ul class="mvp-fly-soc-list left relative">
                            <li><a href="https://www.facebook.com/MuySeguridad/" target="_blank" class="fa fa-facebook fa-2"></a></li>
                                        <li><a href="https://twitter.com/muyseguridad" target="_blank" class="fa fa-twitter fa-2"></a></li>
                                                                                                <!-- E-MAIL/NEWSLETTER -->
            <li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
             <!--TELEGRAM-->
            <li><a href="https://t.me/muyseguridad" target="_blank" class="fa telegram-icon fa-2"></a></li>
            <!--RSS-->
            <li><a href="https://www.muyseguridad.net/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
        </ul>
    </div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.muyseguridad.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/MuySeguridad/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/muyseguridad" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																														                                                            <!-- E-MAIL/NEWSLETTER -->
                                                            <a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank"><span class="mvp-nav-soc-but fa fa-envelope fa-2"></span></a>
                                                            <!--TELEGRAM-->
                                                            <a href="https://t.me/muyseguridad" target="_blank"><span class="mvp-nav-soc-but telegram-icon fa-2"></span></a>
															                                                            <!--RSS-->
                                                            <a href="https://www.muyseguridad.net/feed/" target="_blank"><span class="mvp-nav-soc-but rss-icon fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.muyseguridad.net/"><img itemprop="logo" src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MuySeguridad_2020.png" alt="MuySeguridad. Seguridad informática." data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.muyseguridad.net/"><img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MS_2020.png" alt="MuySeguridad. Seguridad informática." data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">MuySeguridad. Seguridad informática.</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37282"><a href="https://www.muyseguridad.net/noticias/">Noticias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jackpotting" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 1"></div><p>Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/23/shadow-attacks-pdf-no-seguro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shadow Attacks: cuando un PDF firmado no es seguro" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/firma.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 2"></div><p>Shadow Attacks: cuando un PDF firmado no es seguro</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/23/facebook-ia-vulnerabilidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Facebook: Inteligencia artificial vs vulnerabilidades" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 3"></div><p>Facebook: Inteligencia artificial vs vulnerabilidades</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/23/adif-victima-ataque-ransomware/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ADIF, víctima de un ataque de ransomware de REvil" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 4"></div><p>ADIF, víctima de un ataque de ransomware de REvil</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/22/datos-biometricos-privacidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="datos biométricos" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 5"></div><p>Amazon, Microsoft y Google, demandados por obtener datos biométricos sin permiso</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37283"><a href="https://www.muyseguridad.net/a-fondo/">A fondo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/06/08/gestion-de-accesos-privilegiados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/llaves-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gestión de accesos privilegiados: ¿qué necesitas saber?" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/llaves-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/llaves-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/06/llaves-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 6"></div><p>Gestión de accesos privilegiados: ¿qué necesitas saber?</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/01/mayores-ciberseguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mayores: no descuidemos su ciberseguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/06/mayores-y-tecnologia.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 7"></div><p>Mayores y tecnología: no descuidemos su ciberseguridad</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/25/gobiernodimision-malas-practicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gobiernodimision: manual ilustrado de malas prácticas" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Cain-Facepalm-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 8"></div><p>Gobiernodimision: manual ilustrado de malas prácticas</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/22/que-es-el-stalking-obsesion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Stalking: retrato de una obsesión" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/05/stalking.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 9"></div><p>¿Qué es el stalking? Retrato de una peligrosa obsesión</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/14/correos-phishing-detalle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/correos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Correos" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/correos-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/correos-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/correos-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/05/correos-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/correos-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/correos-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/05/correos.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 10"></div><p>No, Correos no tiene su sede fiscal en Chipre</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37284"><a href="https://www.muyseguridad.net/entrevistas/">Entrevistas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/06/19/el-mercado-de-la-identidad-como-servicio-tiene-un-potencial-enorme/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;El mercado de la identidad como servicio tiene un potencial enorme&quot; 11" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/06/Roberto-Llop-CyberArk-web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 12"></div><p>«El mercado de la identidad como servicio tiene un potencial enorme»</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/22/los-edr-proporcionan-una-vision-global-de-las-amenazas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Los EDR proporcionan una visión global de las amenazas» 13" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/panda-entrevista-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 14"></div><p>«Los EDR proporcionan una visión global de las amenazas»</p></a></li><li><a href="https://www.muyseguridad.net/2020/03/16/a-corto-plazo-no-creo-que-la-crisis-del-coronavirus-vaya-a-afectar-al-sector-de-la-ciberseguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;Estamos empezando a ver que los nuevos CIOs son perfiles con experiencia en ciberseguridad&quot; 15" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/03/BitDefender_MCPRO_destacada-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 16"></div><p>«Estamos empezando a ver que los nuevos CIOs son perfiles con experiencia en ciberseguridad»</p></a></li><li><a href="https://www.muyseguridad.net/2020/01/24/checkpoint-el-hackeo-al-smartphone-de-jeff-bezos-no-es-un-hecho-aislado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="&quot;El hackeo al smartphone de Jeff Bezos no es un hecho aislado&quot; 17" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/01/Eusebio-Nieva_Check-Point-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 18"></div><p>«El hackeo al smartphone de Jeff Bezos no es un hecho aislado»</p></a></li><li><a href="https://www.muyseguridad.net/2019/11/29/hemos-detectado-a-grupos-de-cibercriminales-que-llevan-recaudados-mas-de-20-millones-en-ransomware/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Hemos detectado a grupos de cibercriminales que llevan recaudados más de 20 millones en ransomware» 19" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-400x240.jpeg 400w, https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-1000x600.jpeg 1000w, https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 20"></div><p>«Hemos detectado a grupos de cibercriminales que llevan recaudados más de 20 millones en ransomware»</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37285"><a href="https://www.muyseguridad.net/opinion/">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/07/23/proteccion-de-datos-el-privacy-shield-es-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Privacidad-Proteccion_de_datos-Facebook-Tecnologia_505710159_155860148_1024x576-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Protección de datos: El Privacy Shield es historia 21" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Privacidad-Proteccion_de_datos-Facebook-Tecnologia_505710159_155860148_1024x576-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Privacidad-Proteccion_de_datos-Facebook-Tecnologia_505710159_155860148_1024x576-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 22"></div><p>Protección de datos: El Privacy Shield es historia</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/09/ciberseguridad-covid-19-y-piscinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/infinitypiscinabarcelonaw-kx2F-1190x800@abc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ciberseguridad, COVID-19 y piscinas 23" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/infinitypiscinabarcelonaw-kx2F-1190x800@abc-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/infinitypiscinabarcelonaw-kx2F-1190x800@abc-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/infinitypiscinabarcelonaw-kx2F-1190x800@abc-768x462.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/infinitypiscinabarcelonaw-kx2F-1190x800@abc-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/infinitypiscinabarcelonaw-kx2F-1190x800@abc.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 24"></div><p>Ciberseguridad, COVID-19 y piscinas</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/02/empleado-propio-ciso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teletrabajo: se incrementa su adopción, no su seguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/06/teletrabajo.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 25"></div><p>El empleado como su propio CISO: el reto en la “nueva normalidad” para garantizar la seguridad de la información corporativa en remoto</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/12/proteger-la-nueva-normalidad-o-que-hacer-ahora-que-todos-los-trabajadores-son-remotos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/Teletrabajo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teletrabajo" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/Teletrabajo-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/03/Teletrabajo-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/03/Teletrabajo-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/03/Teletrabajo.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/03/Teletrabajo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 26"></div><p>Proteger «la nueva normalidad»… o qué hacer ahora que todos los trabajadores son remotos</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/26/equilibrio-entre-flexibilidad-y-seguridad-la-clave-del-exito-del-teletrabajo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/fujitsu-articulo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Equilibrio entre flexibilidad y seguridad, la clave del éxito del teletrabajo 27" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/fujitsu-articulo-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/fujitsu-articulo-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/fujitsu-articulo-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/fujitsu-articulo.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/fujitsu-articulo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 28"></div><p>Equilibrio entre flexibilidad y seguridad, la clave del éxito del teletrabajo</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37286"><a href="https://www.muyseguridad.net/eventos/">Eventos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/06/23/apple-apuesta-por-la-privacidad-en-su-wwdc-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/wwdc2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Apple apuesta por la privacidad en su WWDC 2020 29" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/wwdc2020-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/wwdc2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 30"></div><p>Apple apuesta por la privacidad en su WWDC 2020</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/01/incibeinspira-evento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="INCIBEinspira" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/INCIBEinspira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 31"></div><p>#INCIBEinspira, interesantes jornadas para emprendedores de ciberseguridad</p></a></li><li><a href="https://www.muyseguridad.net/2020/03/18/qatest-safety-and-security-2020-seguridad-en-sistemas-embebidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="QA&amp;TEST Safety and Security 2020: Seguridad en sistemas embebidos 32" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/03/qa-test-safety-security-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 33"></div><p>QA&#038;TEST Safety and Security 2020: Seguridad en sistemas embebidos</p></a></li><li><a href="https://www.muyseguridad.net/2019/11/29/hemos-detectado-a-grupos-de-cibercriminales-que-llevan-recaudados-mas-de-20-millones-en-ransomware/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="«Hemos detectado a grupos de cibercriminales que llevan recaudados más de 20 millones en ransomware» 34" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-400x240.jpeg 400w, https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-1000x600.jpeg 1000w, https://www.muyseguridad.net/wp-content/uploads/2019/11/ricardo_mate-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 35"></div><p>«Hemos detectado a grupos de cibercriminales que llevan recaudados más de 20 millones en ransomware»</p></a></li><li><a href="https://www.muyseguridad.net/2019/11/15/cybercamp-2019-abre-registro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2019/11/CyberCamp_2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CyberCamp 2019" srcset="https://www.muyseguridad.net/wp-content/uploads/2019/11/CyberCamp_2019-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2019/11/CyberCamp_2019-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2019/11/CyberCamp_2019-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2019/11/CyberCamp_2019.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2019/11/CyberCamp_2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 36"></div><p>CyberCamp 2019 abre registro y ofrece acceso gratuito para todos los públicos</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37287"><a href="https://www.muyseguridad.net/practicos/">Prácticos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/07/06/seguridad-de-tu-router-inalambrico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="router inalámbrico" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 37"></div><p>Siete consejos para reforzar la seguridad de tu router inalámbrico</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/27/windows-defender-offline/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/Windows_Defender_Offline-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Windows Defender Offline" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/Windows_Defender_Offline-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Windows_Defender_Offline-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Windows_Defender_Offline-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Windows_Defender_Offline.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Windows_Defender_Offline-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 38"></div><p>Cómo utilizar Windows Defender Offline contra el malware</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/19/dns-sobre-https-en-windows-10/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/DNSsobreHTTPS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DNS sobre HTTPS" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/DNSsobreHTTPS-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/DNSsobreHTTPS-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/DNSsobreHTTPS-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/DNSsobreHTTPS.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/DNSsobreHTTPS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 39"></div><p>Cómo habilitar el protocolo DNS sobre HTTPS en Windows 10</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/11/proteger-datos-sensibles-pymes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/Datos_sensibles-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="datos sensibles" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/Datos_sensibles-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Datos_sensibles-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Datos_sensibles-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Datos_sensibles.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/Datos_sensibles-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 40"></div><p>Cómo proteger datos sensibles en una PYME y cumplir las obligaciones legales y éticas</p></a></li><li><a href="https://www.muyseguridad.net/2020/04/20/seguridad-de-las-camaras-web/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/04/camaras_web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cámaras web" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/04/camaras_web-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/04/camaras_web-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/04/camaras_web-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/04/camaras_web.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/04/camaras_web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 41"></div><p>Cómo mejorar la seguridad de las cámaras web cuando no están en uso</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37288"><a href="https://www.muyseguridad.net/soluciones/">Soluciones</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.muyseguridad.net/2020/07/13/aprende-ciberseguridad-incibe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aprende Ciberseguridad" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Aprende-Ciberseguridad.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 42"></div><p>Ponte al día en Ciberseguridad con la nueva campaña divulgativa de INCIBE</p></a></li><li><a href="https://www.muyseguridad.net/2020/07/08/project-freta-vm-linux/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Project Freta" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Project-Freta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 43"></div><p>El Project Freta de Microsoft democratizará el análisis forense de máquinas virtuales</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/25/soluciones-ciberseguridad-para-mundo-que-viene/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estas son las soluciones de ciberseguridad para el mundo que viene" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 44"></div><p>Estas son las soluciones de ciberseguridad para el mundo que viene</p></a></li><li><a href="https://www.muyseguridad.net/2020/06/18/microsoft-seguridad-para-pymes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/microsoft-seguridad-para-pymes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="microsoft-seguridad-para-pymes" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/microsoft-seguridad-para-pymes-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/06/microsoft-seguridad-para-pymes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 45"></div><p>Seguridad para PYMES</p></a></li><li><a href="https://www.muyseguridad.net/2020/05/21/x-force-threat-intelligence-index-2020-descubre-las-amenazas-mas-importantes-del-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="IBM X-Force Threat Intelligence Index 2020: descubre las amenazas más importantes del año 46" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/05/ibm_security-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 47"></div><p>IBM X-Force Threat Intelligence Index 2020: descubre las amenazas más importantes del año</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="temp-global">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.muyseguridad.net/noticias/"><span class="mvp-post-cat left">Noticias</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
                                                        <p>Publicado el</p><span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-24">24 julio 2020</time> </span>
														<meta itemprop="dateModified" content="2020-07-23"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.muyseguridad.net/author/juanranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="720" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf.jpg" class="attachment- size- wp-post-image" alt="Jackpotting" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf.jpg 1200w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-400x240.jpg 400w" sizes="(max-width: 1200px) 100vw, 1200px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 48">																								<meta itemprop="url" content="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/&amp;t=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar -&amp;url=https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>

            <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/&title=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar&source=MuySeguridad. Seguridad informática.', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn">
                <li class="mvp-post-soc-lin">
                    <i class="fa fa-2 fa-linkedin" aria-hidden="true"></i>
                </li>
            </a>

			<a href="mailto:?subject=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/&amp;t=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar -&amp;url=https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitea esto">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>

                        <a href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/&title=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar&source=MuySeguridad. Seguridad informática.', 'linkedinShare', 'width=1015,height=718'); return false;" title="Compartir en LinkedIn">
                            <li class="mvp-soc-mob-lin">
                                <i class="fa fa-linkedin" aria-hidden="true"></i>
                            </li>
                        </a>

						<a href="whatsapp://send?text=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar&amp;BODY=He encontrado este artículo muy interesante y pensé en compartirlo contigo. Échale un ojo a  https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>El fabricante especializado en cajeros automáticos Diebold Nixdorf, ha alertado a bancos y empresas comerciales de un <strong>ataque avanzado de <em>Jackpotting</em> que estaría activo en Europa</strong> contra sus cajeros.</p>
<p><a href="https://www.muyseguridad.net/2016/01/11/cajeros-automaticos-robos/" target="_blank" rel="noopener noreferrer"><em>Jackpotting</em></a> es un ataque informático contra el software de <a href="https://www.kaspersky.es/blog/4-ways-to-hack-atm/9198/" target="_blank" rel="noopener">cajeros automáticos</a> que permite <strong>robar una gran cantidad de efectivo o información sensible de clientes</strong> como clonación de tarjetas. En un ataque típico, los delincuentes consiguen acceso físico a los cajeros automáticos de cualquier forma como arrancando el chasis o perforándolo para acceder a sus conectores internos e instalar lo que se conoce como «caja negra» con malware.</p>                <div class="recomienda-wrap">
                        <p class="info-title">MS Recomienda</p>
                                        <div class="div-bloque">
                    <div class="text">Estudio sobre ciberseguridad en la empresa española <a class="link" target="_blank" href="https://landing.muypro.com/estudio-ciberseguridad/" rel="noopener">¡Participa en nuestra encuesta y gana!</a>
                    </div>
                </div>
                                <div class="div-bloque">
                    <div class="text">Estudio "La virtualización en las empresas españolas" <a class="link" target="_blank" href="https://landing.muypro.com/la-virtualizacion-en-la-empresa-espanola/" rel="noopener">¡Descárgate el informe!</a>
                    </div>
                </div>
                                <div class="div-bloque">
                    <div class="text">Gestiona los dispositivos de tu empresa de forma inteligente <a class="link" target="_blank" href="https://www.muycomputerpro.com/2020/05/04/gestion-dispositivos-empresa-inteligente" rel="noopener">Leer</a>
                    </div>
                </div>
                        </div>
                
<p>Después de reiniciar el sistema, el cajero automático infectado ya está bajo su control. Conectan la «caja negra» a un ordenador portátil y ejecutan comandos para diversas funciones. La más rentable, conseguir que el cajero automático «escupa» billetes sin parar, como es el caso.</p>
<p>Hace décadas que se conocen este tipo de ataques contra ATMs, pero este es especial. Normalmente, los atacantes utilizan el software de programación del mismo cajero automático, pero en este caso Nixdorf dice haber encontrado <strong>código propio desarrollado por el fabricante</strong> lo que hace muy difícil para el ataque.</p>
<p><em>«Algunos de los ataques exitosos muestran un nuevo Modus Operandi adaptado sobre cómo se realiza. Aunque el estafador todavía conecta un dispositivo externo, en esta etapa de nuestras investigaciones hemos descubierto que el dispositivo también contiene partes de la pila de software del cajero automático atacado»</em>, <a href="https://dd80b675424c132b90b3-e48385e382d2e5d17821a5e1d8e4c86b.ssl.cf1.rackcdn.com/external/diebold-nixdorf-security-alert-2.pdf" target="_blank" rel="noopener">explican desde Diebold</a>.</p>
<p><img class="aligncenter wp-image-38827" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-2.jpg" alt="Jackpotting" width="1000" height="651" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-2.jpg 1021w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-2-300x195.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-2-768x500.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 49"></p>
<p>Este tipo de ataques son relativamente sencillos de ejecutarse y son <strong>muy populares entre pandillas de delincuentes</strong> que compran en el mercado negro «cajas negras» preparadas al efecto. Una vez acceden físicamente al cajero, pueden hackear el software y ejecutar comandos para que la máquina suelte billetes a un ritmo de 40 billetes en 23 segundos. También puede hacerse con información sensible de clientes para clonar tarjetas de crédito.</p>
<p>Diebold Nixdorf explica que estos ataques, muy peligrosos al emplear código del propio fabricante, se están produciendo en cajeros de <strong>«varios países europeos»</strong>, aunque no ha citado en cuáles.</p>
<div class="widget_text single-ads-below"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MUYSEGURIDAD - Debajo de articulo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5475175608606543"
     data-ad-slot="4242397886"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Relacionados:</span><span itemprop="keywords"><a href="https://www.muyseguridad.net/tag/atm/" rel="tag">ATM</a><a href="https://www.muyseguridad.net/tag/cajeros-automaticos/" rel="tag">Cajeros automáticos</a><a href="https://www.muyseguridad.net/tag/jackpotting/" rel="tag">Jackpotting</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.muyseguridad.net/2020/07/23/shadow-attacks-pdf-no-seguro/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Shadow Attacks: cuando un PDF firmado no es seguro</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																											<div id="mvp-author-box-wrap" class="left relative">
																<div class="mvp-author-box-out right relative">
																	<div id="mvp-author-box-img" class="left relative">
																		<img alt='' src='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/121acecfb5bd32265bf6483218efcbd8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />																	</div><!--mvp-author-box-img-->
																	<div class="mvp-author-box-in">
																		<div id="mvp-author-box-head" class="left relative">
																			<span class="mvp-author-box-name left relative"><a href="https://www.muyseguridad.net/author/juanranchal/" title="Entradas de Juan Ranchal" rel="author">Juan Ranchal</a></span>
																			<div id="mvp-author-box-soc-wrap" class="left relative">
																																																																																																																																																															</div><!--mvp-author-box-soc-wrap-->
																		</div><!--mvp-author-box-head-->
																	</div><!--mvp-author-box-in-->
																</div><!--mvp-author-box-out-->
																<div id="mvp-author-box-text" class="left relative">
																	<p>Coordino el contenido editorial de MC. Colaboro en medios profesionales de TPNET: MCPRO, MuySeguridad, MuyCanal y Movilidad Profesional.</p>
																</div><!--mvp-author-box-text-->
															</div><!--mvp-author-box-wrap-->
																												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MuySeguridad_2020.png"/>
																	<meta itemprop="url" content="https://www.muyseguridad.net/wp-content/uploads/2020/02/LOGO_MuySeguridad_2020.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="MuySeguridad. Seguridad informática.">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.muyseguridad.net/2017/01/19/alice-robar-cajeros-automaticos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2017/01/Alice-es-un-malware-que-roba-el-dinero-líquido-de-los-cajeros-automáticos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alice es un malware que roba el dinero líquido de los cajeros automáticos" srcset="https://www.muyseguridad.net/wp-content/uploads/2017/01/Alice-es-un-malware-que-roba-el-dinero-líquido-de-los-cajeros-automáticos-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2017/01/Alice-es-un-malware-que-roba-el-dinero-líquido-de-los-cajeros-automáticos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 50">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2017/01/Alice-es-un-malware-que-roba-el-dinero-líquido-de-los-cajeros-automáticos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alice es un malware que roba el dinero líquido de los cajeros automáticos" srcset="https://www.muyseguridad.net/wp-content/uploads/2017/01/Alice-es-un-malware-que-roba-el-dinero-líquido-de-los-cajeros-automáticos-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2017/01/Alice-es-un-malware-que-roba-el-dinero-líquido-de-los-cajeros-automáticos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 51">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alice es un malware que roba el dinero líquido de los cajeros automáticos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2016/01/11/cajeros-automaticos-robos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2016/01/ATM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="cajeros automáticos" srcset="https://www.muyseguridad.net/wp-content/uploads/2016/01/ATM-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2016/01/ATM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 52">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2016/01/ATM-80x80.jpg" class="mvp-mob-img wp-post-image" alt="cajeros automáticos" srcset="https://www.muyseguridad.net/wp-content/uploads/2016/01/ATM-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2016/01/ATM-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 53">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Arrestan a los mayores ladrones europeos de cajeros automáticos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2015/06/05/cajeros-automaticos-windows-10/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2015/06/ATM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cajeros automáticos" srcset="https://www.muyseguridad.net/wp-content/uploads/2015/06/ATM-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2015/06/ATM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 54">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2015/06/ATM-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cajeros automáticos" srcset="https://www.muyseguridad.net/wp-content/uploads/2015/06/ATM-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2015/06/ATM-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 55">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cajeros automáticos con Windows 10, en camino</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2015/06/01/atm-con-reconocimiento-facial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2015/05/ATM_facial-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ATM con reconocimiento facial" srcset="https://www.muyseguridad.net/wp-content/uploads/2015/05/ATM_facial-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2015/05/ATM_facial-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 56">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2015/05/ATM_facial-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ATM con reconocimiento facial" srcset="https://www.muyseguridad.net/wp-content/uploads/2015/05/ATM_facial-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2015/05/ATM_facial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 57">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>China desarrolla el primer ATM con reconocimiento facial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2014/03/26/cajeros-windows-xp-hackeados/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2014/03/ATM_WindowsXP-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cajeros Windows XP hackeados con un SMS 58" srcset="https://www.muyseguridad.net/wp-content/uploads/2014/03/ATM_WindowsXP-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2014/03/ATM_WindowsXP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 59">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2014/03/ATM_WindowsXP-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cajeros Windows XP hackeados con un SMS 60" srcset="https://www.muyseguridad.net/wp-content/uploads/2014/03/ATM_WindowsXP-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2014/03/ATM_WindowsXP-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 61">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cajeros Windows XP hackeados con un SMS</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.muyseguridad.net/2014/01/03/robo-en-cajeros-usb/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2014/01/ATM-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Robo en cajeros a través de memorias USB infectadas 62" srcset="https://www.muyseguridad.net/wp-content/uploads/2014/01/ATM-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2014/01/ATM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 63">									<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2014/01/ATM-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Robo en cajeros a través de memorias USB infectadas 64" srcset="https://www.muyseguridad.net/wp-content/uploads/2014/01/ATM-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2014/01/ATM-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 65">																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Robo en cajeros a través de memorias USB infectadas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																							<div id="respond"></div>
																																												<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text"><span class="dsq-postid" data-dsqidentifier="38824 https://www.muyseguridad.net/?p=38824">Click para comentar</span></span>
															</div><!--mvp-comments-button-->
															
<div id="disqus_thread"></div>
																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
									

								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Superior_MuySeguridad -->
<div id='div-gpt-ad-1455526709246-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526709246-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section><section id="custom_esfz_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative custom_esfz_tabber_widget">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Lo último</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">+ Leído</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">+ Comentado</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jackpotting" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 66">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/07/23/shadow-attacks-pdf-no-seguro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Shadow Attacks: cuando un PDF firmado no es seguro" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/firma-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Shadow Attacks: cuando un PDF firmado no es seguro 67">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 5 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Shadow Attacks: cuando un PDF firmado no es seguro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/07/23/facebook-ia-vulnerabilidades/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Facebook: Inteligencia artificial vs vulnerabilidades" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Facebook-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Facebook: Inteligencia artificial vs vulnerabilidades 68">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 8 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Facebook: Inteligencia artificial vs vulnerabilidades</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/07/23/proteccion-de-datos-el-privacy-shield-es-historia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Privacidad-Proteccion_de_datos-Facebook-Tecnologia_505710159_155860148_1024x576-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Protección de datos: El Privacy Shield es historia 69" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Privacidad-Proteccion_de_datos-Facebook-Tecnologia_505710159_155860148_1024x576-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Privacidad-Proteccion_de_datos-Facebook-Tecnologia_505710159_155860148_1024x576-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Protección de datos: El Privacy Shield es historia &raquo; MuySeguridad. Seguridad informática. 70">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">Hace 13 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Protección de datos: El Privacy Shield es historia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/07/23/adif-victima-ataque-ransomware/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ADIF, víctima de un ataque de ransomware de REvil" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="ADIF, víctima de un ataque de ransomware de REvil 71">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 23 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ADIF, víctima de un ataque de ransomware de REvil</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/07/22/datos-biometricos-privacidad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="datos biométricos" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Datos-Biometricos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Datos biométricos: demandan a Amazon, Microsoft y Google 72">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Amazon, Microsoft y Google, demandados por obtener datos biométricos sin permiso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muyseguridad.net/2020/06/24/facebook-no-preocupa-tu-seguridad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/Facebook-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="A Facebook no le preocupa tu seguridad (y al FBI tampoco)" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/Facebook-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/Facebook-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 73">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>A Facebook no le preocupa tu seguridad (y al FBI tampoco)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/25/soluciones-ciberseguridad-para-mundo-que-viene/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estas son las soluciones de ciberseguridad para el mundo que viene" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 74">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Soluciones</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estas son las soluciones de ciberseguridad para el mundo que viene</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/07/01/vulnerabilidad-windows-server-10/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/update-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Windows Server y Windows 10: vulnerabilidad crítica" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/update-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/update-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 75">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Windows Server y Windows 10: vulnerabilidad crítica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/26/vulnerabilidades-de-playstation/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/recompensas-vulnerabilidades-PlayStation-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="vulnerabilidades de PlayStation" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/recompensas-vulnerabilidades-PlayStation-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/recompensas-vulnerabilidades-PlayStation-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 76">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sony abre el programa de recompensas de vulnerabilidades de PlayStation</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/24/filtraciones-de-datos-accidentales/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/broken-pipe-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Filtraciones de datos accidentales: un problema muy serio" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/broken-pipe-1-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/broken-pipe-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 77">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Filtraciones de datos accidentales: un problema muy serio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/07/06/seguridad-de-tu-router-inalambrico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="router inalámbrico" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/router-inalámbrico-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 78">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Prácticos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Siete consejos para reforzar la seguridad de tu router inalámbrico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.muyseguridad.net/2020/07/24/jackpotting-alerta-nixdorf/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Jackpotting" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Jackpotting-Nixdorf-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 79">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 2 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/24/edge-chromium-datos-firefox/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/Edge-Chromium-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Edge Chromium" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/Edge-Chromium-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/Edge-Chromium-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 80">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Usuarios de Firefox acusan al Edge Chromium de importar datos furtivamente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/24/filtraciones-de-datos-accidentales/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/broken-pipe-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Filtraciones de datos accidentales: un problema muy serio" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/broken-pipe-1-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/broken-pipe-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 81">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Filtraciones de datos accidentales: un problema muy serio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/25/cobalt-strike-y-sodinokibi-tpv/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/PoS-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Cobalt Strike y Sodinokibi, juntos contra los puntos de venta" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/PoS-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/PoS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 82">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cobalt Strike y Sodinokibi, juntos contra los puntos de venta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/25/soluciones-ciberseguridad-para-mundo-que-viene/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Estas son las soluciones de ciberseguridad para el mundo que viene" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/hands-on-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 83">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Soluciones</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Estas son las soluciones de ciberseguridad para el mundo que viene</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.muyseguridad.net/2020/06/26/vulnerabilidades-de-playstation/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/06/recompensas-vulnerabilidades-PlayStation-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="vulnerabilidades de PlayStation" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/06/recompensas-vulnerabilidades-PlayStation-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/06/recompensas-vulnerabilidades-PlayStation-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 84">											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sony abre el programa de recompensas de vulnerabilidades de PlayStation</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-5" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<!-- /3630416/300x600_Inferior_MuySeguridad -->
<div id='div-gpt-ad-1455526822072-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455526822072-0'); });
</script>
</div>			</div><!--mvp-widget-ad-->
		</section>					</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Lo más leído</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.muyseguridad.net/2020/07/17/hackeo-de-twitter-que-sabemos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Hackeo de Twitter: ¿qué sabemos hasta el momento?" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 85">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Hackeo de Twitter: ¿qué sabemos hasta el momento?" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/Twitter-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 86">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hackeo de Twitter: ¿qué sabemos hasta el momento?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muyseguridad.net/2020/07/20/ciberguerra-ataque-iran-israel/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ciberguerra: nuevo ataque a instalaciones de Israel" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 87">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ciberguerra: nuevo ataque a instalaciones de Israel" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/sabotaje-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 88">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 3 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ciberguerra: nuevo ataque a instalaciones de Israel</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muyseguridad.net/2020/07/17/silverline-shape-defense-bots/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Silverline Shape Defense, defendiendo la web de ataques de bots" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 89">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Silverline Shape Defense, defendiendo la web de ataques de bots" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ciberataque-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 90">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 7 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Silverline Shape Defense, defendiendo la web de ataques de bots</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.muyseguridad.net/2020/07/23/adif-victima-ataque-ransomware/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ADIF, víctima de un ataque de ransomware de REvil" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-400x240.jpg 400w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-300x180.jpg 300w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-1024x614.jpg 1024w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-768x461.jpg 768w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-1000x600.jpg 1000w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-590x354.jpg 590w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 91">										<img width="80" height="80" src="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ADIF, víctima de un ataque de ransomware de REvil" srcset="https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-80x80.jpg 80w, https://www.muyseguridad.net/wp-content/uploads/2020/07/ADIF-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" title="Nixdorf alerta de un ataque avanzado de Jackpotting 92">																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">Hace 23 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>ADIF, víctima de un ataque de ransomware de REvil</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.tpnet.es/"><img src="https://www.muyseguridad.net/wp-content/uploads/2020/02/tpnet_white.png" alt="tpnet" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/MuySeguridad/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/muyseguridad" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																								                                <!-- E-MAIL/NEWSLETTER -->
                                <li><a href="https://newsletters.tpnet.es/lists/index.php?p=subscribe" target="_blank" class="fa fa-envelope fa-2"></a></li>
                                <!--TELEGRAM-->
                                <li><a href="https://t.me/muyseguridad" target="_blank" class="fa telegram-icon fa-2"></a></li>
                                <!--RSS-->
                                <li><a href="https://www.muyseguridad.net/feed/" target="_blank" class="fa rss-icon fa-2"></a></li>
							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="https://www.tpnet.es/otras-publicaciones/">Sobre MS</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9"><a href="http://www.tpnet.es/publicidad/">Publicidad</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10"><a href="http://www.tpnet.es/quienes-somos/">Acerca de TPNet</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="http://www.tpnet.es/aviso-legal/">Información Legal</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="https://www.tpnet.es/#contacto">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © Total Publishing Network S.A. 2019 | Todos los derechos reservados</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<div id="bgon-cookie-bar" style="display:none"><span>Usamos cookies propias y de terceros para mejorar tu experiencia y realizar tareas de analítica. Al continuar navegando entendemos que aceptas nuestra <a href="http://www.tpnet.es/politica-de-cookies" target="_blank">política de cookies</a>.</span><a href="#" class="boton-aceptar">Aceptar</a></div>		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"muyseguridad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"38824 https:\/\/www.muyseguridad.net\/?p=38824","disqusShortname":"muyseguridad","disqusTitle":"Nixdorf alerta de un ataque avanzado de Jackpotting: los cajeros sueltan dinero sin parar","disqusUrl":"https:\/\/www.muyseguridad.net\/2020\/07\/24\/jackpotting-alerta-nixdorf\/","postId":"38824"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/scripts.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/retina.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/flexslider.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/comment-reply.min.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://www.muyseguridad.net/wp-includes/js/wp-embed.min.js?ver=45e767dda55a997aa034bcf2cda76ad9'></script>

            <!-- Default Statcounter code for MuySeguridad
http://www.muyseguridad.net -->
            <script type="text/javascript">
                var sc_project = 5648124;
                var sc_invisible = 1;
                var sc_security = "f74d0d6e";
            </script>
            <script type="text/javascript"
                    src="https://www.statcounter.com/counter/counter.js"
                    async></script>
            <noscript>
                <div class="statcounter"><a title="Web Analytics
Made Easy - StatCounter" href="https://statcounter.com/"
                                            target="_blank"><img class="statcounter"
                                                                 src="https://c.statcounter.com/5648124/0/f74d0d6e/1/"
                                                                 alt="Web Analytics Made Easy -
StatCounter"></a></div>
            </noscript>
            <!-- End of Statcounter Code -->

            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3771886-18"></script>
            <script>
                window.dataLayer = window.dataLayer || [];

                function gtag() {
                    dataLayer.push(arguments);
                }

                gtag('js', new Date());

                gtag('config', 'UA-3771886-18');
            </script>

</body>
</html>